Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

ivaylo87

Периодично "забиване" на компютър

Препоръчан отговор


Здравейте на всички,

От скоро ми се появи проблем на компютъра, при който след като се включи и известен период(различно след няколко часа) започва периодично да забива за около 4-5 секунди и после пак се оправя. Курсора на мишката забива в смисъл, че след като почне да го прави приема формата на моментното си състояние и не се променя.(например слагам я в ъгъла на някой прозорез и тя приема формата на 2 "стрелкички" после я махам от там, но тя си оставя така, докато например не маркирам сърч бара и отбратното. От време на време докато е на бяло поле променя цвета си в жълто-червеникаво. Пусках различни програми за вируси - Нортън и Malwarebyte. Malwarebyte намираше някакви файлове, но ги изчистих, а положението не се промени.  Компютъра ми е i5-3470, Видео - GTX560 OC на Palit.

http://www.prikachi.com/images/459/6591459K.jpg (при игра на последната Мортал комбат, в момента нямам по-тежка игра, но като цяло нямам проблем с насичане при игрите освен, че вдига към 80 градуса на някои.)

Драйвъра на видеото ми е: 327.23

П.с. Забравих да кажа, че след рестарт всичко се оправя все едно нищо не е било. Утре мисля да направя един формат да видя ще има ли резултат.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тези драйвери на НВИДИЯ правят този проблем ! Аз онзи ден (преди 2 седмици да го кажем) бях си инсталирал най-новия драйвер за видео картата ми.Много ми насичаше компютъра... просто зацикля за по 1-2 секунди , някой път трябваше да го рестартирам...Върнах си стария драйвер (285.00) и всичко си върви по мед и масло ! Така ,че върни някой стар драйвер , ако не ми пиши на ЛС да ти дам СКАЙП да ти пратя моя :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега ще сложа 314.22 и ще видя какво ще стане.

P.s. Засега се държи добре. След като сложих новия драйвър преди и ми направи проблема върнах предпоследния на който си бях(без бетите), но продължи да забива и изключих тая възможност, да е от драйвъра.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и аз имам подобен проблем само че замръзва картината и край трябва рестарт и то 3 4 пъти на ден. И нз защо

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитайте с още по-стари драйвери.

Проверете в папката C:WNDOWS/Minidump какво има.

Сканиране на хард-диска също е добре дошло,да се види състоянието му.

Следете температурите.

Възможно е и по-цялостно сканиране за вируси,за което трябва да навестите антивирусният отдел.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитайте с още по-стари драйвери.

Проверете в папката C:WNDOWS/Minidump какво има.

Сканиране на хард-диска също е добре дошло,да се види състоянието му.

Следете температурите.

Възможно е и по-цялостно сканиране за вируси,за което трябва да навестите антивирусният отдел.

1. Драйвера за видеото е от 2003 и с от 2006 пробвах но няма промяна . 2. C:WNDOWS/Minidump - папката е празна . 3. Хард Диска съм го сканирал преди няколко дни няма лоши сектори и друго освен ограничена произвидителност на 67 % работи в режим UDMA MOD 2 който ограничава , хард диска подържа до UDMA MOD 5 но защо работи на този така и незнам. 4.Тествал съм и Ram-a с мемтест86 и нямаше открити грешки. 5.Температурите са : http://prikachi.com/images.php?images/837/6600837M.jpg 5.Вируси сканирах с нод32 антивирус и Superantispyware . каквото имаше го махнах .. пък нода намира вирус и в winamp и в daemontools инсталационните файлове , но едва ли е нещо сериозно. и така незнам или дъното или видео картата ще е проблема така предполагам .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Погледни във Event Viewer за грешки.

Може пък там да се намери отговор.

 

ПП: Кой контролер си гледал че работи на МОД 2.Да не е този за твоето CD/DVD.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Погледни във Event Viewer за грешки.

Може пък там да се намери отговор.

 

ПП: Кой контролер си гледал че работи на МОД 2.Да не е този за твоето CD/DVD.

Гледам в EVENt viewer няма грешки няма червени знаци има тук там жилти ама те са заради интернета. Няма регистриран проблем там НЕВИДИМ е.  най - често става когато съм в интернет . А относно кой контролер това е Дисковия контролер за хард диска

 

Твърдият диск работи в режим UDMA mode 2 (33 Mbytes/сек.), който ограничава производителността. Препоръчва се да ползвате 80-проводен IDE кабел, ако контролерът поддържа по-висока норма(и) на трансфер на данни.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това за режима на диска го видя тук нали?

http://prikachi.com/images.php?images/90/6601090r.jpg

Ако си сигурен че твърдият ти диск работи на режим 5 а сега е на 2 пробвай следното.

Деинсталирай контролера от тук:

http://prikachi.com/images.php?images/96/6601096w.jpg

Рестартирай компютъра.След рестарта той ще си инсталира наново драйвера.Погледни отново дали се е променил режима.

 

А иначе при мен CD контролера работи на режим 2.

http://prikachi.com/images.php?images/102/6601102K.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това за режима на диска го видя тук нали?

http://prikachi.com/images.php?images/90/6601090r.jpg

Ако си сигурен че твърдият ти диск работи на режим 5 а сега е на 2 пробвай следното.

Деинсталирай контролера от тук:

http://prikachi.com/images.php?images/96/6601096w.jpg

Рестартирай компютъра.След рестарта той ще си инсталира наново драйвера.Погледни отново дали се е променил режима.

 

А иначе при мен CD контролера работи на режим 2.

http://prikachi.com/images.php?images/102/6601102K.jpg

Направех каквото ми каза , но не пак си стои на MODE 2  погледнах в биоса там може да се промени мода но САМО за PIO режим за UDMA е направено на auto и няма опции за промняна на мода. Между другото доколкото помня почти при всички дискове съм имал този прожлем може и да е от кабела незнам.  Активен UDMA режим 33 MB/s (2)  максимален UDMA режим 133 MB/s (6) това се дава като инфо за хард диска .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направех каквото ми каза , но не пак си стои на MODE 2  погледнах в биоса там може да се промени мода но САМО за PIO режим за UDMA е направено на auto и няма опции за промняна на мода. Между другото доколкото помня почти при всички дискове съм имал този прожлем може и да е от кабела незнам.  Активен UDMA режим 33 MB/s (2)  максимален UDMA режим 133 MB/s (6) това се дава като инфо за хард диска .

Не можеш ли да пробваш да смениш кабела? /Тук по добре е някой колега от хардуерният раздел да си каже мнението/

Но така страшно много губиш от към скорост на твърдият диск.

Направи сам сравнението.

http://prikachi.com/images.php?images/418/6601418y.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

знам , че губя а и хард диска е на 1 година и половина запазен за 20 лв го бях купел но проблема не е в него а се крие в компа а не ми се дават пари на сервиз.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.