Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

if4o6

Проблем с компютъра

Препоръчан отговор


Здравейте! От вчера не знам какво се случи но пускам пс  и windows-са зарежда 10 минути отделно после декстопа но буквално 10 минути зарежда и каквото и да цъкна примерно мой компютър забива и след 5 минути се отваря или пък старт менюто само да го цъкна пак забива и след някакви минути се включва. Компютъра работи бързо попринцип не съм имал такъв проблем преди и не знам каква  е причината преинсталирах го тъй като мислех че това може да е причината но не никаква промяна едва eдва зарежда каквото и да е било. Благодаря! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отворете Таск Мениджъра и вижте кои процеси товарят.

Почистван ли е компютъра,какви са температурите му?

Драйверите му всички ли са инсталирани?

Ако е необходимо,минете през антивирусният отдел.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма,ама има.

Това svchost.exe ,дето е на 52 % ми е съмнително.Минете през антивирусният.

Или пък погледнете тази тема...."100% използване на процесора заради svchost.exe ?!" -http://www.kaldata.com/forums/topic/196457-100-%D0%B8%D0%B7%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D0%BD%D0%B5-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80%D0%B0-%D0%B7%D0%B0%D1%80%D0%B0%D0%B4%D0%B8-svchostexe/


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има нещо нередно, svchost.exe заема голям процент от процесора.Няма ли да отговорим на въпросите на колегата по-горе?Причината е някъде там!

 

p.s изпревари ме :tongue2:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Остави го пуснат и го провери на следващия ден дали се е оправил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ще опитам да направя стъпките който казахте от по горния пост но компютъра постоянно забива и ми е малко трудно. И добре ще го оставя включен  пък да но се оправи ама ни ми се вярва   :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ще опитам да направя стъпките който казахте от по горния пост но компютъра постоянно забива и ми е малко трудно. И добре ще го оставя включен  пък да но се оправи ама ни ми се вярва   :D

 

Дай някакво инфо за хардуера? Какво има в кутията. Може да ползваш AIDA 64 (ако успееш). Преформатира ли харда при преинсталацията на системата? Възможно е да е вирус, който да се е настанил някъде и ако си разделил харда на 2 или повече части, да си форматирал само еданта при инсталацията (или дори да не си?)), тогава ако е имало вирус, той си е останал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я пробвай през сейф мод да изключиш ъпдейтите и да видим дали ще се оправи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А забравих да кажа че не мога да вляза във "safe mode" бях го чакал  един час да зареди но просто спира да зарежда  стига до agp440.sys  и спира да зарежда а сега ще пробвам да снимам   в айда64.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, това е. Компютъра е старичък. Но проблема изглежда е от операционната система (или зарязяване с вирус). На по-горната снимка, която сте дал сред процесите не видях, нещо което да напомня на вирус с изключение на OscarEditor.exe. Според гугъл обаче това има нещо общо с някакви драйвери на A4Tech (Имате ли хардуер от тази компания). Така че отпада този вариант. Другото което ми направи впечатление е наличието на процеса wgasetup.exe.

Това трябва да представлява "онази досадната верификация дали Windows-а е лицензиран". 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ко? Да,драйвера е.

 

А вие кога ще изпълните препоръките ни,да навестите антивирусният отделна форума?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намерих в анти вирусни отдел май същия проблем ако не се лъжа.  Ще пробвам  от там някой  стъпки..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намерих в анти вирусни отдел май същия проблем ако не се лъжа.  Ще пробвам  от там някой  стъпки..

Което показва,че май изобщо не сте чел по-горните мнения в темата,пусната от самият вас.

Успех.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Компютъра работи бързо попринцип не съм имал такъв проблем преди и не знам каква  е причината преинсталирах го тъй като мислех че това може да е причината но не никаква промяна едва eдва зарежда каквото и да е било.

 

След като си преинсталирал уиндоуса проблемът продължи нали или не съм разбрал правилно, защото ако е продължил не е от вирус.Предполагам в дял С ти е операционната система и той е бил форматиран?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Говорих с един приятел прати ми някаква програма за тест на диска и каза че проблема е в диска.. Поне така мисли ако може да ви попомогна се пак на някой ако му идва нещо на ум ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дайте да видим какво ви е показала тази програма.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как не можеш ? не зарежда ?

Ако с тая програма си оакал нещата .....

Нямаше кой да провери първо във какъв режим работи контролера - може да е в PIO :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.