Премини към съдържанието
unknown16

Уиндоус 7 нещо се прецака и зарежда бавно

Препоръчан отговор


Имам уиндоус 7 от известно време сигурно 2-3г , машината на която се ползва хич не е слаба има ссд на самсунг 840 серията 500гб , хддта и т.н. уина е на ссд-то сложен има пуснато ахци , 8гб рам гтх 480 ,q6600,проблема е следния пускам машината зарежда си влизам си в акаунта и от там насетне самия уиндоус е неадекватен нито антивирусната се пуска нито мога да пусна интернет експлолер.
След 20-30мин чакане и стоене еи така се оправя от само себе си и ако съм отворел 10 уин експлолера и друго се отварят иначе преди това ги има в процесси и някои от нещата чак тогава зареждат.
Според мен проблема е в някой serives, или нещо мега яко бави системата щото тва е според мен някакъф много як лаг и не знам на какво се дължи 100% е софтуерен проблема щото под сеиф мод го няма,нямам систем рестор пуснато .За това моля за някакви идеи и предложения не е вирус определено.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отваряте Таск Мениджър и наблюдавате кои процеси товарят компютъра.

 

:offtopic_s:  Ама яко правописни грешки и вопиюща липса на граматика.Я се стегнете.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Температурите как са?

Вирусчета случайно дали има?

 

п.п.Всъщност,щом при началното зареждане много се бави машината,хубаво е да знаем какви са стартиращите програми тогава.Ако трябва,направете една оптимизация на системата.От кога не  е преинсталирано?

Редактирано от onogondur (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да си занесеш ПС на специалист да го прегледа и да ти оправи проблема. Не знаеш за какво става на въпрос и откъде е проблема.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вируси няма температурите са окей,

преди години имах подобен проблем на хп и се оказа нещо от сервизите. И си играх няколко дена докато го открия.Сега е или сервизите или някои контролер софтуерно да се цака знам ли ?
с dd wrt с spi firewall, и microsoft security essential.
Машината на 100% съм сигурен че не е заразена тва нещо се случи от токов удар и около 90% съм сигурен че може и някой уиндоуски файл да се е прецакал и за тва да бави толкова машината не беше гасена много дни, има и юпиес но явно н е е успял да помогне. и доста време нямаше ток.

не е от преинсталирането машината до снощи си работеше безпроблемно и перфектно нито е от вируси.днес след токовия удар стана тоя хаос!

Редактирано от unknown16 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вируси няма температурите са окей,

преди години имах подобен проблем на хп и се оказа нещо от сервизите. И си играх няколко дена докато го открия.Сега е или сервизите или някои контролер софтуерно да се цака знам ли ?

с dd wrt с spi firewall, и microsoft security essential.

Машината на 100% съм сигурен че не е заразена тва нещо се случи от токов удар и около 90% съм сигурен че може и някой уиндоуски файл да се е прецакал и за тва да бави толкова машината не беше гасена много дни, има и юпиес но явно н е е успял да помогне. и доста време нямаше ток.

не е от преинсталирането машината до снощи си работеше безпроблемно и перфектно нито е от вируси.днес след токовия удар стана тоя хаос!

"температурите са окей"?

Е колко градуса са?40,50,60?За теб може да е окей и 60 може да е окей и 40.Защо просто не си преинсталираш Windows-a.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

25 градуса е температурата на процессора 30 на ссд-то 40 на видеото , 6 вентилатора фрактал дизайн , профилактика правих преди 3месеца сменях термо пастата и чистих и на всеки 2 седмици чистя филтрите на кутията които събират прах.

Като си преинсталирам компа после трябва да си качвам нещата няколко дена програмите и т.н. и нямам толкова многоо време може и седмица да ми отнеме тва е 500гб ссд има 300гб инфо в него и програми и т.н.

Редактирано от unknown16 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

тва нещо се случи от токов удар и около 90% съм сигурен че може и някой уиндоуски файл да се е прецакал

Да, то като "удари" електрото и точно софтуера прецаква...

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Авторът на темата твърди,че това забиване го има само при първоначално включване на компютъра.като поработи 20-30 минути,и като се отпуши изведнъж,става като стрела.И няма вече забивания. Въпреки че,обясненията му са доста комплексни,възможно е и с драйверите да има проблеми,и с Уиндоус и с AHCI да е нещо.Не знам.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Причини много, така може само да се гадае, трябва да се погледне на място.Емо правилно го насочи към специалист.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвах и с кабела на и-нета и с какви ли не други у-ва включени ефект нула. Пробвах и да сменя режим ахци към иде и пак си бави.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвах и с кабела на и-нета и с какви ли не други у-ва включени ефект нула. Пробвах и да сменя режим ахци към иде и пак си бави.

Намери си друг твърд диск или SSD и пробвай с него. Ако проблема остава е възможно някой контролер на дънната платка да здава багажа.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не би да имаш инсталирана,някоя сканираща,поправяща програма ?Те правят подобни мизерии след време. Aко се съмняваш в сервизите,можеш да ги провериш и сравниш от тук windows-7-services-safe-to-disable

Редактирано от Димитър 59 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://share.pho.to/3p7bu/to/original http://share.pho.to/3p7bu/h7/original http://share.pho.to/3p7bu/xm/original http://share.pho.to/3p7bu/mc/original http://share.pho.to/3p7bu/3b/original http://share.pho.to/3p7bu/q9/original

ето ги пуснатите и спрените сервизи ако някой види нещо подозрително да каже.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ссд е на 3 месеца и не се е скапало работи си до 500мб/с read/write speeds.

и бенч му правих и след 20 мин си работи всичко и под сеиф мод си работи от първата секунда и като не заредя никакви сервизи пак си работи и с Live/cd/dvd пак.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

850W COOLER MASTER SILENT PRO

модулно.И има ли смисъл да кажа че не е от него защото при студент комп и при топъл си работи под сеиф мод и под нормален режим без пуснати сервизи примерно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пусни прайм 95 и замери напреженията на захранването под натоварване с мултицет.После пусни 3дмарк или друга програма за тест на видеото и пак замери захранването.При токов удар е логично да се търси хардуерен проблем.Остави прайма да работи поне 2 часа.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

E тва с мулти цета вече беше върха на сладоледа, на друг дял имам уин 7 само че доста по стар и си тръгва и върви перфектно никакви чаканичи по 20 мин , за тва продължавам да казвам че проблема е в някои service или нещо свързано с самия уин но не и хардуерно в машината тъи като всичко е почти ново и е много висок клас не е някоя куча марка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

E тва с мулти цета вече беше върха на сладоледа, на друг дял имам уин 7 само че доста по стар и си тръгва и върви перфектно никакви чаканичи по 20 мин , за тва продължавам да казвам че проблема е в някои service или нещо свързано с самия уин но не и хардуерно в машината тъи като всичко е почти ново и е много висок клас не е някоя куча марка.

Да имаш доста неправилно настроени сервизи,откоито може да се получава забавянето.По прегледа от твоите снимки на сервизите,аз бих променил,поне половината,след което със сигурност ще заработи по бързо!На всяка система ,в зависимост за какво се използва,настройките са различни.Винаги може да се завърже спор,кое е за изключване и кое не.Затова по-добре си потърси отговор за всеки сервиз,поотделно в Гугъл.Обаче,не чети само първите резултати ,а поне 10 независими мнения.След като промениш няколко,рестартираш,пробваш за разлика,ако има полза оставяш и продължаваш със следващите.Това се прави,ако стане нещо фал,да знаеш поне,какво си объркал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

E тва с мулти цета вече беше върха на сладоледа, на друг дял имам уин 7 само че доста по стар и си тръгва и върви перфектно никакви чаканичи по 20 мин , за тва продължавам да казвам че проблема е в някои service или нещо свързано с самия уин но не и хардуерно в машината тъи като всичко е почти ново и е много висок клас не е някоя куча марка.

Ако се съмняваш във сервизите си можеш да направиш една поправка със Tweakng.com.

Можеш да избереш портабъл версията и нея да изтеглиш.

Най от долу има снимка.Разгледай, какво поправя.Едно от нещата са сервизите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ba4o_kiro64 пробвах го софтуера които си предложим и уж- ми ресетна сервизи и т.н. но ефекта е нулев никаква промяна няма явно не прави нещата както трябва.

http://dox.bg/files/dw?a=3dc3b1fe7b ето лог на грешките системен ако някой им разбира да каже каде може да е проблема.

Редактирано от unknown16 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.