Премини към съдържанието

Препоръчан отговор


P 4  hipertreading 

 

Публикувано изображение

 

2 GB RAM 

 

Публикувано изображение

u

Публикувано изображение

 

PSU Публикувано изображение

 

200GB HDD    WD sata

 

 

 

 

не бутваше въобще
извадих батерията на БИОС-а и дадох накъсо
разкачих всичко, писна за РАМ с продължителен сигнал
слагах плочките една по една, в различни слотове докато накрая влязох в Биоса, дадох всичко на дефолт
закачих харда и записвачката, стига до това положение и замръзва. 
нито клавятурата нито кусора на мишката действат.
 
Публикувано изображение
 
след 30 минутна гимнастика и комбинации и най-после зареди уина
пуснаx  Malwarebytes няма вируси
пуснах и HD Tune health-a  е празен а няма bad sectors.

направи ми впечатление че харда е доста топъл на пипане както и въсдуха който излиза от захранването

Редактирано от julienalexandrov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дайте температурите да видим. 

Възможно е Уиндоус да е прецакан,което означава чиста преинсталация,ако не стане с Repair.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
сложих харда на друг комп да видя дали не е от него
опитах се да инсталирам, започна уиндоус set-up и след 2 минути ми даде 
Публикувано изображение
 
върнах харда обратно 
пак същото почва да зарежда файловете от диска с xp-то и стигам до ,,къде искам да заредя уина''
и получавам това
 
Публикувано изображение

 

като натисна някое от ENTER , C или D ми дава

 

Публикувано изображение

 

Публикувано изображение

Редактирано от julienalexandrov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вижте в биос дали има секция за смарт да и дадете enable. След това ще се покаже health.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Закачи хард диска на друг компютър и ако може си прехвърли ценната информация. След това изтрии всички дялове и ги създай отново, след което инсталирай Windows. Ако не стане вероятно проблема може да е в хард диска.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вижте в биос дали има секция за смарт да и дадете enable. След това ще се покаже health.

прегледах всичките опции, но не видях нещо което да ми свърши работа.

 

Публикувано изображение

 

Публикувано изображение

 

Публикувано изображение

 

Ако ми дадеш някакви бегли указния къде и под какво име може да се скрило.

Закачи хард диска на друг компютър и ако може си прехвърли ценната информация. След това изтрии всички дялове и ги създай отново, след което инсталирай Windows. Ако не стане вероятно проблема може да е в хард диска.

информацията не държа да я запазя, даже не искам и да преинсталирвам.
 
закачих го на дуг комп и се опитах да инсталирам win XP , направих този тест защото бях чел някъде че така се тествал процесора, понеже допуснах че тези сини екрани и замръзвания може и да идват от дефектен проц колкото и малка да е вероятността за това. само че ми даде грешка 0х0000007б. всъшност може да видиш и синия екран мнение N 3  първата снимка
 
в краен случай ако приема че има corrupted files ще опитам и този вариянт, форматиране на диска и фреш инстал.

Вижте в биос дали има секция за смарт да и дадете enable. След това ще се покаже health.

за това смарт ли става въпрос най-отдоло на снимката и как да стигна до него, ма като гледам то си пише 

ultra DMA -6 mode  SMART capable and status OK

 

Публикувано изображение

 

 

ей сега се върнах в къщи и след като прегледах биоса пуснах пак HD Tune за СМАРТа и ми даде син екран с грешка 0х000050 мисля че беше

след синия екран и рестарта не е правил повече проблеми, ама то и не съм правил нищо особено на него.

Редактирано от julienalexandrov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След това изтрии всички дялове и ги създай отново, след което инсталирай Windows. Ако не стане вероятно проблема може да е в хард диска.

 
дял Д го оправих,
 
Публикувано изображение
 
 
но на C-то не става
 
Публикувано изображение
 
пробвах c disk management     formate ми е нeактивно 
 
Публикувано изображение
 
пробвах да форматирам през run>cmd
 
Публикувано изображение
 
не става     явно има някква защита която трябва да се отключи

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На C: - то ти е Windows-а, няма как да го форматираш, докато го използваш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Към постващия:Идея си нямаш какво правиш. Занеси лаптопа на сервиз или го занеси при познат, който се занимава с такива неща преди да доомажеш всичко.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На C: - то ти е Windows-а, няма как да го форматираш, докато го използваш.

 

Закачих го на другия компютър и форматирах всичко ( C и D )

Само че имам един въпрос. Този дял   PQSERVICE   FAT 32 4.88 GB от предпоследната снимка,  не ми излезе като закачих диска на другия комп.( в смисъл да форматирам и него )

Идея си нямаш как Компа и дори понякога без да го пипам, Бутва когато си иска. правиш. ........Занеси лаптопа..... преди да доомажеш всичко.

 

не е лаптоп, явно си чел по дягонал, ама карай.

Емo то ако си имах uдея какво правя нямаше да питам тука ами щях сам да си реша проблема.

По-омазани от това колко да бъдат. Компа freez-ва и  crash-ва randomly дори понякога без да го пипам, Бутва когато си иска.

Като се прибера ще пробвам един fresh instal и ако пак има проблем почвам да търся хардуерна причина.

 

P.S. Това за сервиза добре...остана сега някой да се провикне от далечината да чета повече преди да ровичкам из компа и картината става пълна.

Редактирано от julienalexandrov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вижте в биос дали има секция за смарт да и дадете enable. След това ще се покаже health.

закачи го на другия комп (първия от подписа ми ) и там го форматирах 

 

Публикувано изображение

 

Публикувано изображение

 

 

но Healt-а все още не се показва в HD Tune. въпреки че e на друг компютър.

За всеки случай пробвах със другия диск - няма проблеми Healt-a се показа.

Това значи ли че диска не е във ред ?

 

Публикувано изображение

 

Публикувано изображение

 

Публикувано изображение

 

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я вземи смени вeрсията на HD tune с 4.61 или 5.00(има  ги из тракерите)  примерно,има и други програми за тест като Hard Disk Sentinel,Victoria,както и фирмени тулове,които ще дадат най вярна информация.Запиши един Hirens Boot CD,но да е версия 10.4,10.6 или някое Restored Edition.там ги има гореспоменатите инструменти.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я ......

интересното е че на компютъра заради който съм пуснал темата (Acer T650) какъвто и диск да му закача  (имам още 4 други работещи освен този уж проблемния) винаги при опит за инстал дават син екран с грешка 7Б

 

значи не е само диска има и нещо друго но какво. Някакви идеи ?

джъмпърите на харда или настройки в биоса. 

 

това на картиката според нормално ли е , в смисъл едното(D) е бутабъл другuтe не

и според теб диска правилно ли е форматиран

 

Публикувано изображение

Редактирано от julienalexandrov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пиша по спомени. Все ми се върти в главата, че някъде в биоса имаше опция, която се променяше от SATA на ATA или ULTRA ATA. Не съм много сигурен дали точно така беше опцията, но разгледай внимателно биоса.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

някъде в биоса имаше опция, която се променяше от SATA на ATA или ULTRA ATA.  разгледай внимателно биоса.

прегледах ..за съжаление не намирам такава, но поне разбрах каква е причината за проблемите - инсталирването на САТА драйвърите с F6 в началото на инсталацията на XP-то.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

интересното е че на компютъра заради който съм пуснал темата (Acer T650) какъвто и диск да му закача  (имам още 4 други работещи освен този уж проблемния) винаги при опит за инстал дават син екран с грешка 7Б

 

значи не е само диска има и нещо друго но какво. Някакви идеи ?

джъмпърите на харда или настройки в биоса. 

 

това на картиката според нормално ли е , в смисъл едното(D) е бутабъл другuтe не

и според теб диска правилно ли е форматиран

 

Публикувано изображение

Първото е рестор партишън 

огледайте го това дъно за издути кондензатори 

по възможност дори и вътре в самото захранване

 

Хард диска е сериал ата иска драйвер за да се разпознае при инсталация

Редактирано от saentist (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Епилог.
Явно виновника за цялата работа коeто стана и причина за тази тема е бил омазан boot sektor или corrupted windows files.
Всичко друго си е наред. Компа работи без грешка със Windows 7 Ultimate 32 битова.
Няма крашове няма сини екрани засега. Само диска не ми дава все още Health Report oт HD Tune но аз проверих из нета и намерих че някои дискове имат подобни особености.
 
Темата може да се локва освен ако някой няма да добави още нещо.

Първото е рестор партишън 

огледайте го това дъно за издути кондензатори 

по възможност дори и вътре в самото захранване

 

Хард диска е сериал ата иска драйвер за да се разпознае при инсталация

разбрах за САТА драйвърите, даже ги пробвах и инсталацията си ги разпознава, но както вече писах сложих седмица и сега всичко е наред.

няма издути кондензатори. Купен е 2006 година, след няколко месеца са започнали сините екрани и собственика го замъкнал в мазата и чак сега вижда бял свят отново. Вътре е като нов. Както и да е блгдр за отделеното време. Лек ден на всички.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

прегледах ..за съжаление не намирам такава, но поне разбрах каква е причината за проблемите - инсталирването на САТА драйвърите с F6 в началото на инсталацията на XP-то.

Това имах предвид само, че отдавна не ми се е налагало да преинсталирам и съм забравил какъв точно беше проблема и решението му, а именно въпросните САТА драйвъри.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.