Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

mal1

След "ъпгрейтване" не се четат субтитрите

Препоръчан отговор


След "Ъпгрейтване" субтитрите не се четат-някакви китайски знаци.Моля, помогнете

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След "Ъпгрейтване" субтитрите не се четат-някакви китайски знаци.Моля, помогнете

 

На кое? Каква е операционната система? За плейър ли става въпрос?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталирал си Уиндоус и не си настроил регионалните настройки на БГ ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тук само се задават въпроси ли? Да питам и аз тогава :D

Да не сте си ,,обновили,,плеъра та сега да чете субовете само на ,,китайски,,...А? :clown:

Де е врачката на форума беееее-тя да каже :D  :offtopic_s:


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На човека, не му излизат субтитрите, а вие вместо да му помогнете, го заринахте с въпроси.....Как да ви прочете въпросите, като няма субтитри? Дайте му отговори :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да,преинсталираха ми Уиндоуса ХР, има и офис 2010, около 800 мб?, но на всички плеъри/медиа плеър класик, гом и оригиналния/  само на  филмите излизащите субтитри са с странни, неразбираеми букви.Ел.поща и книги се четат нормално.Поздрави 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да,преинсталираха ми Уиндоуса ХР, има и офис 2010, около 800 мб?, но на всички плеъри/медиа плеър класик, гом и оригиналния/  само на  филмите излизащите субтитри са с странни, неразбираеми букви.Ел.поща и книги се четат нормално.Поздрави 

Ползвахте ли търсачката на форума че да не се повтаряме ? Коментирано е многократно !

Трябва да си промените регионалните настройки на windows като ги направите за България. Проблема не е в плеерите ви а в настройките на ОС които са преминали към подразбиране след ъпдейта.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какво по-точно да търся с търсачката - на "регионални настройки" нищо не излиза.Поздрави

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Следвай този ред:/Контролен панел/Часовник, език и регион/Регион и език/Административни/Промяна на езиковата променлива на средата/Тук,трябва да е на Български!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря, ще опитам :) .Поздрави

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.