Премини към съдържанието

Препоръчан отговор


Здравейте!Имам проблем с браузъра Google Chrome.Забелязвам,че товари изключително много - http://prikachi.com/images.php?images/387/6609387O.png Ако пробвам да пусна някои клип и след към 10 минути процесора загрява,който също е проблемен с,но както и да е.За това търся някой браузър,който не товари кои знае колко или ако не е от браузъра и трябва да упдейтна нещо ? :) Предварително благодаря за съветите :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сериозно? Mozilla Firefox е по-лек от Chrome?  :no-no:

 

Сериозно ! Откакто направиха новите промени може ми 1/2 седмици минаха му разкаха играта на браузъра... товари изключително много процесора и взима много рам памет. Затова реших да кача лисицата и лети. Преди 2 седмици нямаше никакъв проблем с GChroma обаче направиха някакви жестоки промени по него. Започна да се ебава фейсбук да излизат разни чертички някакви нови измислени функции и стана от най-лекият браузър в жестока машина за източване на ресурси.

 

 

post-340047-0-57518800-1381704162_thumb.

Редактирано от shizzaw (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от fresh_bones
      Добър ден от няколко дена компютъра прави проблеми . Не иска да стартира . Пускам го от кобчето тръгва да свети пък не зарежда windows . Трябва го изключа и да го включа пет пъти за да зареди . И още нещо някой път не върти перката на  захранването и също така по някой път като зареди Windows  след като влезе след 2-3 минути ми забива и излиза син екран . Не знам какво да права да го вода на ремонт или ще мога сам да го поправа .  Днес го преинсталирах ама проблема си остава .  Параметрите му са 2 рам  процесор Intel Celeron e3300  две ядра , дънна платка biostar G47-M7 ,  видеокарта Nvidia Getforce  210 1gb . хард диск ADATA sp550 (sata 3 ) . 
      Ето го синия екран http://prikachi.com/images.php?images/643/9357643t.jpg
    • от Zikkciwe
      Здравейте , от около два или три месеца имам проблем с телефона ми. Когато си ровя из фейсбук или където и да е било , понякога ми се пуска менюто за рестартиране , самолетни режими , изключване и другите простотии (все едно задържам бутона за пускане , но не го правя ) и така нататък. От онзи ден дори спря да работи самото копче , и се налага да го включвам като използвам USB кабел. Включвам го в компютъра , и чак тогава светва екрана , иначе ако имам късмет веднъж на 1 час да работи копчето. Преди да започне проблемът , копчето се беше извадило и се наложи да го търся из леглото ми. (в крайна сметка го намерих , и го сложих обратно.) Дадох го на един човек да го оправи , първите дни работеше , но вече тотално спря да работи. Въпросът ми е , дали трябва да го занеса обратно в магазина (няма да казвам оператори и такива неща) за да го оправят , защото още е в гаранция , или да си поръчам ново копче и да го залепя някак си да не мърда , понеже самото копче се клати когато се натисне , и може би това е проблемът?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.