Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

David Vladislavov

Проблем с Звукава карта

Препоръчан отговор


Здравейте На всички.

Имам проблем с 1 звукова карта на лаптоп та проблема е че е спряла изведнъш както си работи не е спряла при мен а при един приятел та преинталирах го и му сложих всички драйвари с уин хп и ми искарва на някакв си комбо драйвер с грешка код10. Та в последствие тя май се е оказала изгоряла. Та вапросат ми е следният ако сложа усб аудио карта дали има вероятнот самият лаптоп да не подържа усб то .Модела е Fujitsu siemens -Amilo A7640W

Благодаря на всички който се вклячат.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето линк към сайта с драйверите на производителя. Свали ги от там и ги инсталирай. Провери в Device Manager имаш ли ! знак на звуковите драйвери или имаш ли ? ( unknown device). 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От там ги свалих проблема е че не засича 1 драйвер някакв си комбо драйварл.В мениджара се вижда.

А как мога да разбера да ли е изгоряла.

 

Благодаря че се отзова толкова бързо Emokostov

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

От там ги свалих проблема е че не засича 1 драйвер някакв си комбо драйварл.В мениджара се вижда.

А как мога да разбера да ли е изгоряла.

 

Благодаря че се отзова толкова бързо Emokostov

 

 

Ами тестваш с работещи слушалки. Ако не излиза звука, проблема е или във звуковата карта или в драйвера. Покажи точно кой е този драйвер. Може да приложиш картинка

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами тестваш с работещи слушалки. Ако не излиза звука, проблема е или във звуковата карта или в драйвера. Покажи точно кой е този драйвер. Може да приложиш картинка

Ами всъщност е изгоряла не е от драйвера Мерси че се отзова.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами всъщност е изгоряла не е от драйвера Мерси че се отзова.

Тогава си вземаш една USB Sound card и си готов. Само трябва да видиш дали има драйвери за Windows XP.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.