Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×
DOHC16v

Странен проблем със черен екран!

Препоръчан отговор


Здравейте колеги!Търсих подобна тема,но не намерих и затова реших да пиша и да ви попитам.Значи проблемът ми е следния!От 1-2 седмици си добавих 2 ри хард диск (АТА)формат и в началото всичко вървеше,но след малък период от време компютъра почна да се рестартирва постоянно,изобщо не можеше да се работи на него!Тамън тръгне да зарежда Windowsa и рестарт след рестарт.Заведох го на сервиз и ми казаха,че са преместили джъмперите на 2 рия хард диск на Slave а той е бил на Master и от там е идвал проблема.ОК вземах си компа и 5-6 дена вече си работя със него,обаче има друг странен проблем.Компа вече не се рестартирва но,някой пък като го пусна той тръгва,винтилаторите вартят,а монитора не светва и си седи жълта лампа.Рескам го принудително 2-3 пъти и светва зелената лампичка и той си тръгва.Другият случай е когато вече компа си работи примерно 5 мин. без изобщо да се товари(нищо не правя на него)и монитора пак угасва и светва жълтата лампичка,рескам го пак и тръгва!Хубавото е,че това ми го прави не повече от 1 път на ден,но си е дразнещо.За многото рестарти аз обвиних дъното защото сичко съм сменил само него-НЕ.И в денят когато изобщо нещя да тръгне му сложих друго дъно и той тръгна.Компа ми е следния;MB-EPOX MF4-J3,AMD Athlon X2 64+ 4000(2.11ghz),Рам-3ГБ ДДР2 800МХз на КингСтон,HDD-2x160GB,GPU-GIGABYTE GTX 260 и захранване Power PFC LC6550 550W.Моля за помощ откъде може да идва този проблем,видеото и захранването ги изключвам тъй като са нови на 2 месеца!Най-много ме притеснява дъното......Забравих да споменя,че температурите на всички компоненти са добри,следя ги с АIDA 64 и са нормални,дъното-28-35,Процесора-35-55,видеото-40-52,хардовете около 40

Редактирано от DOHC16v (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами махни проблематични хард диск и тествай без него. Това е смешно което са казали, че диска бил мастер или слейв. Вероятно новия хард диск има проблемна електроника. Аз съм имал същия проблем преди време.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами махни проблематични хард диск и тествай без него. Това е смешно което са казали, че диска бил мастер или слейв. Вероятно новия хард диск има проблемна електроника. Аз съм имал същия проблем преди време.

Ами този проблем с рестарта го имаше и преди да сложа 2рият хард диск,но се закрепи за 3 седмици и пак почна.....И от миналата седмица го земах от сервиза и да чукна на дърво до сега нямам проблеми

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако проблема продължава отново в сервиза, докато не се локализира от какво е.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.