Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Препоръчан отговор


Здравейте, наскоро си купих мп4 плейър и имам оригинални слушалки към него (на Philips ако е нужно).Та проблемът е следният.Слушалките си работят на компа, на телефона, всичко окей, но като ги сложа на мп4-то и се чува само от дясната слушалка.Вчера забелязах, че като наклоня буксата на слушалките се чува и от 2те.Въпросът ми е как да оправя жака, да го мръдна ли с нещо и как?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитайте плеъра с други слушалки - ако също не се чуват както трябва (както най-вероятно ще бъде), то проблемът е в гнездото на плеъра.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За всеки случай го тествайте със други работещи слушалки.

Ако плеъра е в гаранция се възползвайте от нея. Тъй, като проблема е изглежда във жака на плеъра.

Предполагам има слаба връзка (спойка) във жака. При липса на гаранция: ще трябва да се отвори плеъра и да се запои.

Може, да попитате в някой сервиз дали ще могат да го оправят (отворят).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За всеки случай го тествайте със други работещи слушалки. Ако плеъра е в гаранция се възползвайте от нея. Тъй, като проблема е изглежда във жака на плеъра. Предполагам има слаба връзка (спойка) във жака. При липса на гаранция: ще трябва да се отвори плеъра и да се запои. Може, да попитате в някой сервиз дали ще могат да го оправят (отворят).

Според мен проблемът е в пружинките на гнездото (плеърът има гнездо, не жак - жакът е на края на кабела на слушалките!). Въпросните пружинки са грубо казано Г-образни и сочещи към дъното на гнездото, и когато се разхлабят, спират да контактуват както трябва.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От плеъра е.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, и аз това исках да кажа, има ли начин с някаква игла или нещо да подбутна гнездото?Или изобщо някак си без да го разглобявам?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Да, и аз това исках да кажа, има ли начин с някаква игла или нещо да подбутна гнездото?Или изобщо някак си без да го разглобявам?

Няма такъв начин да се справите с това!Особено без да го разглобявате

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да се смени гнездото, но за това трябва да имате поне малък опит с поялника и да знаете какво правите, като във всеки случай, както е казал многоуважаваният колега @LZ4JW, без да го разглобявате е невъзможно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.