Премини към съдържанието

Препоръчан отговор


Здравейте! на скоро си закупих нова конфиг тук .. след 1 месец имах проблем : понякога ..компа изведнъж монитора угасва ..като вентилаторите и всичко се усилват ...докато не го  спра от бутона...целият комп е студен + вентилаторите лъхат студенина.....тва започна да се случва по-начесто през 1-3 дена а сега... дори .... (след една такава слу4ка) не мога да стартирам компа...когато стартирам върви 5-10 сек (монитора е изклю4ен сяка6)и се рестартира и рестартира пак и пак...може ли някои да каже какво може да е станало? знам че не обясних добре ..кажете какво да добавя!

Редактирано от kalin106 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом се рестартира непрекъснато,направете следното нещо.При стартиране на комп-а,натиснете бутона F8.От менюто,което ще се появи,изберете "Disable automatic restart on system failure

След това,като стартирате,ще се появи син екран с надписи,снимайте го и дайте да видим каква грешка ви дава.

И не се притеснявайте,всичко е в гаранция все още.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

проблемът е че екран няма... 5-10 сек седи вентилаторът се включва и изгасва...екранът е все едни че не е включен..ще отрябва утре да отворя компа и внимателно да разгледам...

Редактирано от kalin106 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има нколко вероятности.

Захранване

Рам

Подути кондензатори

Видеокарта

 

А направихте ли това,което ви посъветвах отначало?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намирате PC Speaker, вързвате и слушате звуковият код.

 

Колегата @onogondur забрави дъно (дъното е ново, така че подути кондензатори сигурно може да изключим), прилича ми малко на дъно, но гадателските ми способности са ограничени.

 

Само информативно:

От Никем ли ви е сглобявана конфигурацията?

Редактирано от programings (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има нколко вероятности.

Захранване

Рам

Подути кондензатори

Видеокарта

 

А направихте ли това,което ви посъветвах отначало?

екрана е черен колкото пъти да наспамя ф8 ..нищо не става

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е и самият монитор да прави проблеми.Тук има тема,за такива неща,проблеми със стартирането на компютъра..Потърсете я и следвайте инструкциите там.

Не пречи да пробвате само с една плочка рам,да пробвате на различни слотове рам-та.

Ако можете,опитайте с друго захранване.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

смятам че е от видеото или нещо подобно преди да стане в крайно положение компа ми...просто монитора изгасна и вентилаторите и всичко започнаха да 6умят.....

благодаря утре ще пробвам ..и ще докладвам ако го поравя или не

Редактирано от kalin106 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Компютъра няма ли гаранция ? Какво има да експериментираш - носиш  го в сервиза им и да се оправят за да не излезеш после ти виновен и да заплатиш ремонта .

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, искам да споделя следния проблем, който имам с комп. конфигурация.

Ето и данните от конфуг. Windows 7 Ultimate 64bit

                                           CPU: Intel Pentium Dual Core e6700 овърклокнат на 3,6Ghz 

                                           RAM:DDR2 2x2GB Kinston 800Mhz работещи на 680 Ghz

                                           HDD:750 GB WD със SATA3

                                           GPU: Radeon saphire HD5450 

                                           Захранване: 400W (не съм обърнал внимание на модела)

 Та г/д от преди месец се случва следния проблем, при включване се чува ръмжащ звук след което компа достига boot анимацията на Win-a и или забива или направо се изключва,

но като се натисне бутона за включване не тръгва да работи. Понякога вместо ръмжащия звък се чува звук като от късо съединение, след което рави същия проблем..

Забелязал съм че след издаването на един от двата звука лапмата на харда свети постоянно, след което се изключва компа. Понякога проблема го прави при самото включване на системата

а понякога след като е заредил всички програми. Реших че проблемът е в вентилатора на захранването, след което го почистих и го обърнах да духа навън т.с. да изкарва топлината от захранването навън. Но проблема пак се появи. Възможно ли е да е проблем в ел. мрежата или захранването да е вече за смяна, или просто идва твърде слабо като мощност за другите компоненти?

До колкото знам при проблем със захранване първи започва да умира харда, та ще ви помоля за малко помощ относно този дразнещ проблем.

 

Ще прикача снимка с данните от конфигурацията

post-227639-0-06882900-1382152590_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
...Само информативно:

От Никем ли ви е сглобявана конфигурацията?

Не видях отговор на този въпрос. Също да питам има ли гаранционна лепенка отзад на кутията? Ако няма, може да го занесеш в който и да е сервиз.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от xXx*Triple*xXx
      Добър вечер колеги !!! От няколко дни имам един много странен проблем който преди НИКОГА не ми се е случвал и незнам вече към кой да се обърна за помощ,защото не ги разбирам много проблема може да е от от дънната платка от захранването видеокартата или някоя плочка рам да прави проблеми !!! Но нека да не гадая а да ви споделя проблема и се надявам някой от вас да може да помогне !!! Проблема започна когато чаках да ме пусне в игра на League докато бях в Loading Screen екрана стана черен компа заби рестартирах го след като зареди ми излезе прозорец с надпис :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      А когато отворих Event Viewer в графата на Errors имаше един BugCheck Event 1001 който изглеждаше така :
      Компютърът е рестартиран от проверка за грешки. Проверката е: 0x00000124 (0x0000000000000000, 0xfffffa8004d598f8, 0x0000000000000000, 0x0000000000000000). Разтоварването е записано в: C:\Windows\Minidump\102018-18375-01.dmp. ИД на доклада: 102018-18375-01.
      И 4  Event ID 18 WHEA Logger които изглеждаха така :
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 0
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 1
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 2
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 3
      Проверих температурите на процесор/видеокарта/харддиск всичко си е ОК с тях Снощи направих system restore и след това всичко си беше наред цяла вечер не ми е правило проблем но днес същата работа когато отворя браузера или клиента на League екрана става черен и след рестарт ми дава прозорец с надпис :
      Windows се възстанови от неочаквано затваряне и отдолу следното :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      ето и частите на системата ако е нужно да се знае : Windows 7 64bit SP 1
      Процесор : Процесор
          Intel Xeon E5420 @ 2.50GHz  
      Оперативна памет
          4,00ГБ Двуканална-канална DDR2 @ 403 MHz 
      Дънна платка
          BIOSTAR Group G31-M7 TE
       Графика
      1024 MB ATI Radeon HD 4600 Series (Gigabyte) HD4670
      Storage
          232GB Western Digital WDC WD2500JD-55HBC0 ATA Device (SATA)
      Силно се надявам проблема да не е сериозен и да не се налага подмяна на някой компонент,защото в момента нямам финансовата възможност
      P.S. - Незнам дали тази вечер отново ще мога да вляза да отговоря на въпросите ви понеже този проблем с черен екран започна да го прави и когато вляза в браузера Ако не стане от компа ще пиша от телефона !!! Мерси Предварително на всички които ми помогнаха да реша проблема !!!
       
       
       
    • от Ramiram
      Здравейте. Казвам се Рамин и имам един въпрос.
      Имам телефон Nokia с Windows 8.1 и наскоро случайно деинсталирах някои приложения от телефона. Опитах се да ги изтегля от Windows Store, но за съжаление те вече не са достъпни за моя тип телефон. Бихте ли ми казали как мога да изтегля тези приложения и откъде?
    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от илия кочев
      Купих си нов но на новия като искам да му инсталирам линдолс ми изписва Windows cannout be installed to this disk. Setup does not support configuration of or installation to disks connected through a usb or IEEE 1394 port. Какво означава?
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.