Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

iDevil

Проблем с звук?

Препоръчан отговор


Здравейте,Значи говорих с аверче в скупе и нали се мръднах  сушаките и се чуваше тихо после викам да пусна една песен и се чуваше Backround на песента а не е гласът? И на клипове се чува едно шумолене

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Би ли си подредил словореда  за да се разбере за какво аджеба идва реч :(  От тия безразборно нахвърляни думи , това което ми идва на ум че нещо сте ровичкал в аудио настройките :D 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,Значи говорих с аверче в скупе и нали се мръднах  сушаките и се чуваше тихо после викам да пусна една песен и се чуваше Backround на песента а не е гласът? И на клипове се чува едно шумолене

Би ли си подредил словореда  за да се разбере за какво аджеба идва реч :(  От тия безразборно нахвърляни думи , това което ми идва на ум че нещо сте ровичкал в аудио настройките :D

Готово

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кво ?Мръднал си нещо, чувало се тихо и песните нямали глас и звучали кухо ? Ами като си мръднал кабела, си скъсал нещо на буксата (3.5мм жак) и е прекъснало масата и затова сега звучи кухо сякаш е без глас...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.