Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Ownage

Проблем с звука на тонколонките.

Препоръчан отговор


Здравейте , имам един малък проблем с звука на тонколоните. Понеже съм с 5.1 (тонколонки + усилвател(bass)) , единственото нещо което работи както трябва е bassa. Когато примерно допра едната тонколонка до ухото ми чувам че работи (чува се някакъв продължителен шум) , но примерно като пусна някаква музика нищо не се чува само тоя продължителен шум за който обясних по отгоре (пак казвам че само bassa(усилвателя) работи както трябва). Единствено мога да слушам музика от слушалки. Дали е възможно проблема да е от неправилно свързване на тонколоните или просто проблема е в самите тях ?

Марката е : LUXEON C5.1 Output power: 15W + 5W*5

 

Ето и снимка :

post-339226-0-98459200-1382275642_thumb.

 

 

Благодаря предварително ! :)

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вероятността да са свързани неправилно е много голяма. Направи тест на звука за 5.1 на Уиндос конфигуратора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Забравих да кажа че съм на Windows XP , а и ако може да ми се обясни как точно да го направя тоя тест. Проблема също е че няма как да разбера дали съм ги свързал правилно , защото realtek-а ми няма такава опция.

 

Снимка : http://imm.io/1iWiL

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А ние откъде да разберем как точно си ги свързал, за да ти кажем дали е правилно?...

Като гледам скрийншота, трябва да имаш 3 двойки изходи. Ако си свързал колоните само с един кабел с по 2 чинча от двата края - на се чуди, че не работят.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Те са общо 3-ри напълно черни кабела които трябва да отидат в компютъра , които вече са сложени. Въпроса е как да разбера дали са свързани правилно в усилвателя(bassa) при положение че и 5-те кабела са в един цвят ( жълт ) ?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами ако и 5-те малки колонки са еднакви - какво значение има?

Я дай една снимка на субвуфера отзад, ама както е с кабелите, да видим какво си навързал :) .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

"продължителният шум" е от смущенията в усилвателя на субуфера, това не ти е сигнал от компа, изобщо не си ги свързал ! Каква ти е звуковата карта ? Би трябвало всичко да е надписано - кабелът който го ръгаш в жака за "фронтални" на звуковата карта на край му го ръгаш в субуфера на входова, където пише "front" същата е работата и при останалите !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от georgi999
      здравейте приятели може ли някой да ми каже как мога да създам десктоп приложение с джава и каква програма да си изтегля на която да се пише, и каква да бъде темата на приложението ,благодаря предварително 

    • от Пламен Р
      Здравейте , но незнам проблема е следният как влогърите и геймърите записват видеата си , аз правя същото , но имам проблем като седна да записвам някое видео от камерата-фотоапарата и като почна да се чувам ми се чува звука от камерата апак аз имам отделен звук на микрофон и се чувам и по-същото време и на компютъра и се разминават звуците от камерата и от компютъра и немога да си обработя клипа както трябва-разминаване и от двете се чува звука!!!как да го оправя!!!
    • от Georgi Kirchev
      Здравейте , дадоха ми да правя курсова задача по Визуално програмиране , но не мога да я направя , а имам срок до четвъртък - 10.01.2019 
      програмираме със Visual Studio 2010/13 на MFC Standart , Single Document 
      Ще съм изключително благодарен , ако някой успее да ми помогне. 

      Условието е следното: 
      Да се състави еднодокументно приложение с архитектура документ - изглед.
       - Добавете бутон който трябва да активира функцията , както и елемента Hello от менюто 
       - Добавете контекстно-ориентирано меню към програмата , което използва падащо меню Help като скрито

      Във файл да се съхраняват и четат данни, които да се въвеждат чрез диалогова кутия , която се вика чрез 
       - ляв бутон на мишката.
       - опция от менюто .
       - клавишни ускорители.
       - бутон от инструменталната лента.
      В диалоговата кутия да има:
       - текстово поле за въвеждане на текст.
       - рамка със списък за шрифтове.
       - групова рамка.
       - бутон за приключване.

      Предварително благодаря , ако някой се захване да ми окаже помощ. 
       
    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от altec
      здравейте хард диска ми по точно дял D се изтрива от само себе си с 3 хард диска съм не са ми правили проблеми проверени са на sentinental pro нямат лоши сектори ... когато си заключа компютъра за 2-3 часа и след това пиша си паролата отключва се и искам да отворя някоя игра примерно cs:go (който е записан в дял D) ми изписва "проблем в прекия път устройството или мрежовата връзка към които сочи прекия път "cs:go" не са налични уверете се че дискът е правилно поставен или че мрежовият ресурс е наличен и опитайте отново" пускам си антивирусната  avg  да сканира но нищо не открива и spyhunter съм пробвал пак нищо... ако имате някакви предложения за решаване на праблема оставете един коментар забравих да напиша че като го рестартирам компютъра и дяла пак се показва (предложете нещо без преинсталация че ме мързи 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.