Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Имам проблем с  WD5003AZEX-00K1G (465 GB) - при  по голям трансфер на данни, пс-то замръзва за секунди.Понякога при пускане на машината само се зарежда биоса, защото не може да засече харда :) .Пуснах  един тест:Публикувано изображение Смених SATA кабела и се получиПубликувано изображение?!И със двата кабела си остава това съобщение:Публикувано изображение.Странното е, че лоши сектори няма.

Редактирано от Kултуровед Гъмов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изтеглете и инсталирайте официалният инструмент за диагностика от страницата на WD. HD Tune е добра програма,но нека видим какво ще каже и другата.

На първо време може да смените САТА кабелите си.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвах с програмата от сайта на WD-съобщава , че няма проблеми с харда. Сега и с новия и стария кабел резултатите от теста с hdd tune са като от снимка номер две.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако можете,тествайте хард-а на някое друго дъно.

Но според мен,щом официалният инструмент на производителя не индикира проблеми,би трябвало всичко да е наред.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, такива са кабелите. Втория който ползвам е чисто нов.Странното е, че като включа  hdd-то към sata3 порта на дъното, windows-a  го засича като removable drive, и  скоростите са още по-ниски. Снимките от първият пост са докато е закачен към sata2 .Сега преинсталирах целия пакет драйвери за дъното и ефекта е нула.

Редактирано от Kултуровед Гъмов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, такива са кабелите. Втория който ползвам е чисто нов.Странното е, че като включа  hdd-то към sata3 порта на дъното, windows-a  го засича като removable drive, и  скоростите са още по-ниски. Снимките от първият пост са докато е закачен към sata2 .Сега преинсталирах целия пакет драйвери за дъното и ефекта е нула.

Нещо не ми се струва наред това дъно, защото не е нормално в който и да е сата порт да ти разпознава диска като removable (флаш устройство). Пробвай диска на друго дъно, и смени кабела ако няма промяна с нормален тип, а не като този с щипки.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Днес имах време и сложих HDD-то на друг компютър.Резултатите са  като от снимка 2, и сега излиза   товаПубликувано изображение

Други грешки няма.За смяна ли е този хард ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смъкни плаката и почисти контактите който са отдолу. Вероятно са се окислили.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.