Премини към съдържанието

Препоръчан отговор


Здравейте! Искам да попитам за следния проблем при мен? Когато започна разговор по скайп, след около 5 мин. изчезва звука! Като изляза и пак избера се появява, и после пак изчезва. Много е неприятно! Инсталирах последната версия, аудио драйверите също, но проблема остава!  Ако някой има идея, моля да сподели!? Извинявам се ако не пиша където трябва ,но съм нов и видях че тук има дискусии относно скайпа! Благодаря предварително!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Искам да попитам за следния проблем при мен? Когато започна разговор по скайп, след около 5 мин. изчезва звука! Като изляза и пак избера се появява, и после пак изчезва. Много е неприятно! Инсталирах последната версия, аудио драйверите също, но проблема остава!  Ако някой има идея, моля да сподели!? Извинявам се ако не пиша където трябва ,но съм нов и видях че тук има дискусии относно скайпа! Благодаря предварително!

 

След точно 5 минути изчезва всеки път? :no-no:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами сложи и последната версия на скайп.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Skype 6.9.73.106 - това е инсталирано

 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.