Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

darii

Неизправност в USB порт-а

Препоръчан отговор


Здравейте имам проблем излиза ми таблицата която е прикачена през 10-15мин на какво се дължи и какво да направя за да спре :(?

post-292672-0-57831800-1382872715_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталирай си драйверите на чипсета. Има ли включено нещо в USB портовете?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да мишката и охладителя.Малко глупав въпрос,но как да ги преинсталирам ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А като изключиш охладитела, съобщението появява ли се?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да остава само един неизвестен порт.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То си го пише отгоре в прозореца,който ти излиза!Възможно е едно от включените устройства в USB ,да е дефектно.За да не стане беля,получаваш известие да изключиш порта или да го оставиш да функционира,но с риск да стане фал с него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Подложка с охлаждане в общия случай би трябвало да ползва само +5V и GND от USB конектора, но явно по незнайна причина има опроводено нещо по останалите две клеми (информационните).

 

Преинсталацията става от Device Manager - Uninstall на даденото устройство (щом в момента не работи както трябва, най-вероятно ще е изброено под "Unknown devices"), после сканиране за нов хардуер (иконката с лупа в лентата горе) и повторната инсталация на устройството.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре, а подложката показва ли се изобщо в Device Manager като устройство?

Има ли устройства с удивителен знак на иконката?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мисля,че проблема е от охладителя като го изключа го няма проблема,а като го включа след 5-10 минути се показва :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.