Премини към съдържанието

Препоръчан отговор


Купих си рутер TP-LINK WR740N и от една седмица се опитвам да го свържа с другия рутер, който имам, и изглежда има проблем при приемането на интернет сигнал през кабела. Кабелът е свързан с първия ми рутер и успешно подава сигнал на лаптопа, но не може да се справи с новия рутер. Кабелът минава през стената и не мога да го сменя. Когато го свържа с друг рутер отново не може да се свърже. Когато свържа новия рутер със стария чрез друг, по-къс кабел, се получава връзката и работи както трябва, но не ми върши работа. Има ли начин да оправя проблема без да се налага да сменям кабела?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-вероятно проблемът е в кабела. Предполагам би било голяма играчка да се прекарва наново друг кабел, та си мисля, че смяна на конекторите на сегашния кабел (както си стои прекаран) е добра отправна точка.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-вероятно проблемът е в кабела. Предполагам би било голяма играчка да се прекарва наново друг кабел, та си мисля, че смяна на конекторите на сегашния кабел (както си стои прекаран) е добра отправна точка.

Благодаря за бързия отзив! Опитвах вече да сменям конекторите на кабела няколко пъти, но няма разлика (ако конекторите са пластмасовите жакове на големия кабел, които разпределят 8-те малки кабелчета).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Предполагам спазваш цветово подреждане, защото това е от значение. Има си и стандарти даже, но...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Спазвам го. Първият път, когато го сменях, наредих цветовете така както бяха наредени в едно по-късо кабелче, което вървеше заедно с рутера и нямаше разлика. След това рязах отново и наредих цветовете така както са наредени в другия край на кабела с надеждата, че някъде може би съм разменил нещо, но за мое съжаление и там бяха наредени по абсолютно същия начин както при отделното кабелче и отново нямаше разлика при свързването.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато е свързан към двата рутера, на този, който дава интернет, му свети лампичката за съответната дупка, в която е включен, а на другия и включен и изключен няма промяна в светенето на лампичките. В момента съм свързал новия рутер от друго място с друг кабел към стария рутер и си върви нормално. Лампичките отново светят по същия начин. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В настройките на втория рутер (въпросния WR740N) при някакъв проблем с кабела, свързан към WAN, най-вероятно ще пише "WAN port is unplugged" или нещо такова. Има ли такова съобщение на първата страница в настройките ("Status")?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо просто не смените използващите се 4 проводника със другите които не се използват ?

 

Публикувано изображение

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едно полезно четиво за автора на темата. След като се ориентира във схемите за крипване на RJ45 които са точно 4ри на брой няма да е зле да провери и долната таблица за  честотони разсейки (шумове). Всеки един шум си има определена амплитуда на закъснение според таблицата. Проблема е че не знам къде точно ще успее да си намери тестер за шумовеа ако изобщо му се занимава да търси такъв...

Oсвен това да разгледа и това видео.

A тук има какво да се види нагледно. http://www.youtube.com/results?search_query=Building+A+Cisco+Lab+making+patch+cable&oq=Building+A+Cisco+Lab+making+patch+cable&gs_l=youtube.3..33i21.4475.10824.0.11367.30.27.3.0.0.0.291.2481.23j3j1.27.0...0.0...1ac.1.11.youtube.1SJpGIbxkVE

 

И не на последно място искам да отбележа че по стандарт перата на кабела трябва да са отрязани и крипнати на разстояние от 11 до 13 мм.

Точно толкова е по стандарт разстоянието за да може да влезнат адекватно във RJ45 без да създават предпоставки за шумове или увреждане на самите пера.

Редактирано от КОЛЕЦ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изглежда не е по моите сили да го оправя. Ще търся човек, който разбира повече, да ми го оправи на място. Благодаря за помощта все пак! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.