Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Препоръчан отговор


Здравейте! Днес преинсталирах уиндоуса си. Минах от 8 на 7. Инсталирах драйверите от диска на дъното, тъй като ми трябваше лан драйвера за да мога да изтегля другите нужни за мен неща. Инсталирах го. Рестартирах около 3 пъти, но нямам интернет. Компютърчето което показва интернета долу в дясно върху него се появява за 2 секунди червено кръстче, маха се и пак след 1 секунда така. :( Дъното ми е ASRock A75M-HVS и е с вградена ЛАН карта, не съм си купувал външна. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според мен не си въвел коректно IP, Mask, DNS и т.н.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами съжалявам нищо не разбирам от интернет.. :D Преди като съм преинсталирал съм нямал никакви такива проблеми. Преинсталирам, слагам драйвер и готово. И между другото само на компютъра нямам интернет, иначе на лаптопа и телефоните има. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато на иконата за мрежовата връзка се появява червен Х това означава, че има прекъсване във връзката, а също така може да е причинено и от проблемен драйвер. 

Щом имаш нет на лаптопа дръпни си от там последния драйвер за това дъно за съответната ОС и го инсталирай наново.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Звънни на интернет доставчика да ти даде IP  и DNS за да ги въведеш 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Звънни на интернет доставчика да ти даде IP  и DNS за да ги въведеш 

 

Не е лошо и да се мисли преди да се дават съвети.

Според вас как ползва интернет през няколко устройства в къщи ако не е през рутер и след като има такъв за какво му е IP?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изтегли и стартирай този инструмент -  http://www.bleepingcomputer.com/download/minitoolbox/

да видиме каква е работата.Сложи отметки навсякъде.След сканирането ще се генерира лог,който го прикачи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тегля драйвера от лаптопа и сега изтеглих и програмката. :) След малко ще пробвам, тъй като драйвера се тегли бавничко :(

Благодаря много на всички ви! :) Стана след инсталацията на драйвера, който ми даде SLI. А сега как мога да оправя скоростта на нета? Смисъл казаха ми от други форуми, че не е настроен рутера ми правилно.. А в интернет намирам само бърза инсталация на рутера..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тегля драйвера от лаптопа и сега изтеглих и програмката. :) След малко ще пробвам, тъй като драйвера се тегли бавничко :(

Благодаря много на всички ви! :) Стана след инсталацията на драйвера, който ми даде SLI. А сега как мога да оправя скоростта на нета? Смисъл казаха ми от други форуми, че не е настроен рутера ми правилно.. А в интернет намирам само бърза инсталация на рутера..

пиши модела на рутера,за да може някой да ти каже какво да бутнеш в настройките.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

D-Link DIR 605L, обнових Firmware (не съм сигурен дали така се пише) до най- новия и скоростта още повече спадна :( Стана ужас. Download 20 Upload 1.. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от sv3tlio
      Здравейте на всички! Ще гледам да съм максимално кратък и ще карам направо. Както виждате от заглавието на темата имам проблем с Хромиум. Като цяло проблемът ми е доста сходен с този : https://www.kaldata.com/forums/topic/270658-след-зареждане-на-windows-се-стартира-chromium/ . Същата работа е при мен. Преди около седмица си изтеглих BS Player, и от тогава се появи и този Chromium. BS Player-ът го изтеглих баш от сайта им, не от някакво измислено място, но явно и от там няма гаранция. Както и да е. Всеки път като се включи компютъра, било то след рестарт, или обикновено включване (това е само след пълно изключване на компютъра, когато го включа след "режим на готовност", този проблем го няма) веднага ми отваря Chromium и по-точно раздела history. На пръв поглед е все едно гледам Chrome, но не е. Отначало когато за пръв път се появи имаше историята от Chrome + каквито видео файлове съм пускал. Примерно влизал съм в еди си кой сайт, гледал съм еди си кой филм. Помъчих се да го деинсталирам обаче не става (ще приложа снимки какво точно ми излиза). 

      След като щракна върху Промени/премахни, пък ми излиза това: 

       И така до безкрайност. Писах "Chromium" в търсачката на компютъра (едно кученце). То търси, търси, чете някакви книжки, гледа с една лупа и накрая ми показа къде стоят файловете на този ми ти Chromium. Изтрих ги, нямаше никакъв ефект. После с Ctrl+alt+del влязох в "Процеси" и от там изтрих редовете на които пишеше chromium.exe. Тук беше и най-големият ми напредък, щото историята от Chrome + видео файловете отваряни откакто този компютър е станал компютър ги нямаше. Обаче остана това, че всеки път като включа компютъра и ми изкача нов прозорец в Chromium, ами освен това усещам как ми бави и самият Chrome - той е браузърът ми по подразбиране. Само да вметна, деинсталирах BS Player, Google Chrome, Mozilla Firefox, Avast също махнах за малко, барем се оправи, но не постигнах желаният от мен ефект. В темата която постнах по-горе от човека със същия проблем, пробвах да изтегля препоръчаният му fixlist, обаче ми дава грешка в страницата. Аз даже първо мислех, да си постна проблема там като коментар, ама викам айде да не спамя на човека темата, по-добре сякаш да отворя нова. Пък ако модераторите решат, че темата ми нещо е извън правилата, моля да бъда извинен за невежеството си. Та общо взето това е, бих се радвал на всякаква помощ. Лека вечер от мен!
       
    • от NighTStalKER765
      Добър ден! Започвам направо по темата. След прегряване на преносимия ми компютър(т. е. Лаптоп), мишката ми изгуби сигнал. Когато лаптопът ми е спрян, мишката работи и обратно. Смених мишката, същият проблем. Предполагам, че нещо е изгорял около flash port-овете, защото са под вентилатора, а там загрява най-много(проблемът с вентилатора се случва като се запълни с прах, почивствам го и гт). Деинсталирах драйверите за мишката, след което компютърът сам си ги изтегли. Питам тук, защото не ми се дават пари за ремонт, а търся вариянт да го закърпя за месец, та да си взема нов. Ако има нещо което мога да направя, без да го отварям моля помогнете. 
    • от Simply Red
      Здравейте!
      Тъй като наскоро се сблъсках с проблем с размера на флаш паметта ми след като си правих една буутваща флашка и след неуспешен опит с форматиране (от опциите на Уиндоус) да го поправя той си остана, аз се поразрових и прилагам тук моето решение за всички, които в бъдеще имат този проблем. Намерих безплатната програмка BOOTICE която дори няма нужда от инсталация.
      Давам програмката по-долу.
      1. Стартираме Bootice от .exe файла (не се налага инсталация)
      2. Избираме USB флаш устройството
      3. Кликваме на "Parts Manage" бутон
      4. Кликваме на "Re-Partitioning" бутон
      5. Избираме опцията "USB-HDD mode (Single Partition)"
      6. Опционално (по избор): Избираме предпочитаната от нас файлова система за флашката - FAT32 или NTFS (NTFS формата позволява да се работи с файлове по-големи от 4GB) и даваме име USB флашката.
      7. Кликваме на "OK".
      Оригиналния размер вече е възстановен.
       
      Това е. Дано съм бил полезен.
       
       
      BOOTICEx86_v1.3.4.0_2016.06.17.exe
      BOOTICEx64_v1.3.4.0_2016.06.17.exe
    • от Тошко2001
      Здравейте! Имам следните питания - от две години бъхтя здраво по биология и по химия, най-вече по химия, защото тя ми е по-проблемна,  по химия си уча от учебниците на изд. "Абагар" , и се упражнявам от сборниците по химия на МУ Варна . По биология си уча от учебниците от училище, те са на изд. "Булвест" ние имахме биология 9,10,11 клас. По химия задачите с отворен отговор си ги правя по едни планове - решенията-решения, обясненията-обяснения и всичко е точно. Но по биология ми остават притесненията- говорих с един медик от бърза помощ, чиито деца са учили МУ- Варна, та той ми каза, че на писмената част  по биология всяка проява на оригиналност от моя страна е в мой ущърб, защото проверяващите, гледали не знам какви планове, ако ще всичко да съм написал, не е ли по плана- ме гъзят. Та следващата седмица имам път до Варна, и ви моля да ми препоръчате учебник, в който всичко е ред по ред, план по план, тъй че на проверяващите да им е угодно, от книжарницата на МУ ВАРНА имам и трите сборника с тестове, решавам сега за 10-и клас ама темата като не мога да си напиша като хората темата ...........язък за труда ми.  Благодаря ви предварително!
    • от Метин Шабан
      Здравейте , моля да ми помогнете да реша проблема с драйвера на видео картата. Когато пуснах днес да играя dota2 играта ми крашна и проблема беше свързан с Vulkan, също така от известно време някой елементи в играта както и сянката на някой обекти (най-вече на героите) бяха като "пулсиращ" квадрат. Днес след като влязох в Radeon setings забелязах ,че има нов ъпдейт и реших да актуализирам. За жалост като вляза и дам ъпдейт чек не отчита , че съм с новите драйвери. 
      Да отбележа, че в играта ползвам Vulcan а не Dx11. След като актуализирах проблема с Vulcan не се появи до 3-4 пускане, но после ми го даде отново, плюс това в играта има значителна разлика (накъсва)





  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.