Премини към съдържанието
Graysun

Проблем с Windows XP след инсталация на Wireless Lite N USB Adapter

Препоръчан отговор


Здравейте, 

 

 

Днес инсталирах Wireless Lite N USB adapter марка TP-LINK модел TL-WN721N както е изписано на котията слагам адаптера и инсталирам драйвърите след това пойска да се растертира след рестарта започна да ми иска парола за влизане в Winodws 

 

User:Gabi

Password: 

 

проблема е че такава парола не е поставяна никога на този компютър затова няма от къде да я знам 

 

OC e Windows XP 

 

Нямам възможност да го прейнсталирам защото баща ми има програми който са му сложени от фирмите с който работи  

 

Мога да влизам в Safe Mod след блъскане по F8 но под Safe mod има

 

Safe Mod with нещо си 

Safe mod with C..... нещо си не запомних какво е  в тези 2те не мога да влизам пак ми иска парола 

 

Опитах се да сменя паролата от сафемод чрез контролния панел и всички други стъпки но не се получи :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пробва ли просто да му дадеш ОК, без да въвеждаш парола?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пробва ли просто да му дадеш ОК, без да въвеждаш парола?

Хаха, представяш ли си какъв майтап ще бъде. :D И все пак е интерсно, от къде на къде ще иска парола.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нямам възможност да го прейнсталирам защото баща ми има програми който са му сложени от фирмите с който работи...

Първо питай баща ти,дали случайно не е сложил паролата той?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хаха, представяш ли си какъв майтап ще бъде. :D И все пак е интерсно, от къде на къде ще иска парола.

Не е като да не сме го виждали... Понякога в търсене на сложен проблем, се оказва, че е пропуснато да се провери най-простото като решение :D :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да пробвах само с ОК но не става двете полета стават сиви и не може да се пише в тях но не влиза а и както казах никой не му е слагал парола 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да пробвах само с ОК но не става двете полета стават сиви и не може да се пише в тях но не влиза а и както казах никой не му е слагал парола 

пробвайте с интервал и ОК. Пробвайте и като сте на положение за парола да натиснете два пъти контрол+алт+дел и напишете Administrator за потребител и без парола да влезнете.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пробвайте с интервал и ОК. Пробвайте и като сте на положение за парола да натиснете два пъти контрол+алт+дел и напишете Administrator за потребител и без парола да влезнете.

Сега пробвах и не се получи :( 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега пробвах и не се получи :(

Кое не се получи? Не можеш да извикаш администраторския потребител или има и там парола?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами пробвах това което ми каза 

bluelight

 

И не се получи или има порола 

Редактирано от Graysun (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами пробвах това което ми каза 

bluelight

 

И не се получи или има порола 

Е тъй де, всички разбрахме какво ти предлага синята светлина, но не разбрах защо ми повтаряш въпроса вместо да отговориш на него? :no-no::shy11::ohmy::whist::eek:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма промяна натискам контрол+алт+дел  два пъти пиша Administrator за име и нищо стават 2те полета сиви и това е пробвах и с парола admin и пак не става отново 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи работата отива към диск за нулиране на паролата или чиста преинсталация.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталцията не е варянт тук има важни програми и други неща на хард диска  :( 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталцията не е варянт тук има важни програми и други неща на хард диска   :(

Ами пробвай поправка тогава.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.