Премини към съдържанието
georgitmv

Проблем с напрежението на процеса- съответно и по големи градуси над допустимото

Препоръчан отговор


Здравейте приятели. Мисля за да ви обясня проблема е най добре да започна с дъното. Историята е такава че ми тръгна лошо на смяна на дъна. Последното което взех, го взех втора ръка(Esc Geforce 6100 PM-M2), продавача ми каза че е работило около 2 г. и нещо. Сложих го, метнах процесора(AMD Athlon 64 X2 5200+, 2700Mhz), и почти година всичко беше наред, като по спомен ми държеше винаги 1.31V на процесора. А проблема преди това ми беше в градусите заради прецакан датчик на дъното и вдигаше за секунди всичко! И заради стария проблем следях температурата с новото дъно и беше нормално. И процесора когато е наред не вдига повече от пример 72-74C на ядро при повече натоварване. А от както съм със сегашното дъно ми показва темп. само на двете ядра но не и горе общата температура(?). Но точно след година поду кондензаторите точно до процесора, и процесора не спираше на тези градуси ами ги надхвърляше! Напрежението на процесора при натоварване се вдигаше от 1.31 на 1.33 и още други проблеми... Смениха ми кондензаторите и мисля 2 дни пак всичко беше както за първи път когато нямаше проблем. Но изведнъж на следващите дни, процесора отново започна да надхвърля допустимите градуси и си стига може би ако не го спра(защото не съм пробвал още) пак до 100 и повече.. Като проблемите от кондензаторите ги няма, но остана пак това същото на процесора напрежение 1.33 което някак си идва за малко и после пак се връща на 1.31, редуват се двете стойности но повече седи на 1.31, натовари ли се повече понякога и само да стартирам нещо, докато се стартира вдига за малко 1.33 и после пак се връща на 1.31. И проблема в крайна сметка е това, че при по малко натоварване ще ми е загрял с около 4 градуса повече, но лятото не знам! А при по голямо натоварване си държи постоянно 1.33 и си надхвърля градусите.От както почнаха да се вдигат градуси в повече, ми се видя нещо ново за очите това по-голямо напрежение. Мисля че е така както казвам защото не нормално да се мени/вдига напрежението. Гледах повече температурите, когато ми е било всичко напред и тогава не знаех и че ядрото на процесора трябва да следя. Но нямам спомен да е било така като съм хвърлял тогава по едно око на всички напрежения които показва програмата. А и от както съм с това дъно Esc Ge... стойността на 12V ми е 4.86V. Сложих друго захранване но пак старо като предишното, но пак същите волтажи. А като бях с предишното дъно с разваления датчик за температурата на 12V ми показваше стойност малко над 12V. Не съм пробвал и трето дъно със същото захранване.Но най-много се съмнявам в дъното защото не знам какво е работило при предишния стопанин. Само знам че е работи с обикновен Sempron.А процесора не ми се вярва, защото все проблемите до сега са били в други части, а когато другите са наред всичко е наред.. но не знам..ето модела на процесораhttp://www.cpu-world.com/CPUs/K8/AMD-Athlon%2064%20X2%205200%2B%20-%20ADO5200IAA5DO%20%28ADO5200DOBOX%29.htmlкато работни напрежения показва 1.325/1.35/1.375V но нормална работи при мен е 1.31, не знам защо..

1.325/1.35/1.375V#sthash.Es1Qqn9w.dpuf
1.325/1.35/1.375V#sthash.Es1Qqn9w.dpuf
1.325/1.35/1.375V#sthash.Es1Qqn9w.dpuf

ето дънотоhttp://www.ecs.com.tw/ECSWebSite/Product/Product_Detail.aspx?DetailID=857&MenuID=20Захранването после ще покажа ако се иска, но от две захранвания едни и същи напрежения. Само разлика че при 5V на предишното беше 5.51, а сегашното 5.59. А 3.3V и с двете захранвания е 1.84V. Ватовете на сегашното са 350W / а на предишното 400W модел Rexpower PL-404. Като след поправката на кондензаторите сложиш другото захранване. Казвали са ми и да меря с мултицета, но и майстора ми каза че то може да си показва нормално на празен ход, но после като се сложи на дъното ще е друго. Не знам не го разбрах а уж го разбрах, но ми се стори логично.Е ако някой може да каже нещо, защо е така. Извинявам се ако нещо не е както трябва но и бързам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом подува кондензатори на дъното - значи захранването ти е боклук или е изпушило. Рекпауър са боклуци, на другото не си споменал марка, но предполагам е от същия тип...

 

Моя съвет е да си вземеш ново захранване (уточни всички части на компютъра и колегите ще ти предложат нещо качествено) и ново дъно и да не се мъчиш с полуизгорели боклуци (с каквито се мъчиш сега).

Редактирано от krassleto (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом подува кондензатори на дъното - значи захранването ти е боклук или е изпушило. Рекпауър са боклуци, на другото не си споменал марка, но предполагам е от същия тип...

 

Моя съвет е да си вземеш ново захранване (уточни всички части на компютъра и колегите ще ти предложат нещо качествено) и ново дъно и да не се мъчиш с полуизгорели боклуци (с каквито се мъчиш сега).

Другото захранване е Switching power supply model Lc-b350W но си е старо и то. Извинявам се и за това объркване малко докато се опитвах да обясня по памет ли или не по памет. Сигурно е това че ми променя напрежението когато прескача градусите, защото с един клип като пробвах да конвертирам и беше нормално не се вдигаше нищо в повече. И на следващия ден същия клип същата програма същото време( пак за тест) и нещата вече са зле. И това е сигурно че решаването на проблема ми е нов компютър. Всичко ми е старо. Хардовете единия е Seagate, другия  Hitachi(sata интерефейс). Но поне за сега колкото ми е по финансовите сили, да сменя захранването. А дъно като търся евтино - и това не е решение на проблема. Ще вида какво ще ми предложите но и се знае че не бързам за сега. Благодаря за отговора! А и друго че първото дъно дето ми беше цялата конфигурация и то след години поду кондензатори. И направо ми казах в сервиза тогава че е за смяна, не ми предложиха или насочиха да търся някой да ми сменява кондензаторите. Така според мен не само едната посока захранване>дъно. Но и от дъното май идват проблеми. Но знам че и не трябва да вярвам толкова на сервизи.

 (уточни всички части на компютъра и колегите ще ти предложат нещо качествено) и ново дъно и да не се мъчиш с полуизгорели боклуци (с каквито се мъчиш сега).

Процесора е socket АМ2 имам рам - 2gb DDR2 800. Видео карта имам 2 но сега работи с GeForce 7600Gt 256mb/ 128b. Но няма да сбъркам относно частите какво дъно ми трябва. Ще сбъркам ако е слаба марка само. А са ми казвали Asus е най добре. Gybabit ми бяха все предишните и ме е страх пак да е такова. дефектното с което ме прецака сервиза беше то такова даже нов модел 7-ма серия. Но мисля повече да не ви мъча :)

  дефектното с което ме прецака сервиза беше то такова даже нов модел 7-ма серия. Но мисля повече да не ви мъча :)

но може би защото това дето се развали ми беше в гаранция, да не им се ощетят ми сложиха дефект. И той самия сервиз нещо не е наред. Първи компютър пък кабелите не бяха нещо в ред. Ферарито не палеше още първи нов компютър който ми приготвиха :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И двете захранвания са стари а едното със сигурност е кучета. 

Как ги следиш тия напрежения предполагам софтуерно което е невярно от всякъде.

Калпаво захравнане едно че подава не филтрирани напрежения към дъното което товари компонентите и кондензаторите се надуват като при тебе и другото е че съвсем спокойно може да доведе до повишаване на температурата на процесора. 

Първото ти нещо е да се снабдиш с надеждно захранване. 

Редактирано от pconline (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.