Премини към съдържанието

Препоръчан отговор


Здравейте. Ще се опитам да опиша проблема на компютъра ми. Значи когато го включа самия компютър започва да работи, зелената лампа свети, обаче монитора не го включва и така си стои, иначе се чува че работи машината. След това задържам бутона за включване на кутията, за да спре, спира и пак го включвам и тогава вече се включва и монитора и започва да си зарежда win-са. Също когато е зареден win-са ако му дам рестарт от старт менюто пак същото прави, спира се и компа работи, но не тръгва да зарежда и екрана е черен и пак трябва да го спра със задържане от кутията и пак не тръгва да зарежда и пак спирам и пускам и тогава вече както описах по-горе, вече си зарежда win нормално. Аз си мисля че има някакъв проблем с харда, но никъде не намерих подобен проблем и реших да попитам някой ако знае нещо да ме насочи...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако има проблем с харда няма да ти гасне монитора. Носи ПС на сервиз да му се направи диагностика и почистване на елементите от прах.. Може да има проблем или с видеокартата или със захранването. Може да има и подути кондензатори.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дълго е за обяснение защо, но в сервиз няма как да го закарам. Затова и търся решение как да го оправя сам, но явно ще кара така, докато може, защото не ми се купуват части.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.