Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Lazar Matakiev

Проблем с Уиндоус 7

Препоръчан отговор


Здравейте, имам проблем с уиндолса, защото като оставя компютъра в режим Слиип след 1 до 5 минути той автоматично ми се пуска и това е много дразнещо

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери тук дали е на Disable:

 

 

Power Options>Advanced Settings>Sleep, "Allow wake timers"

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж и да нямаш някоя безжична мишка или флашка, която да е закачена на usb port-a.

Ми аз ползвам безжична мишка заради това ли е

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми аз ползвам безжична мишка заради това ли е

Maybe.. Като го приспиш, си изключвай мишката. И както каза по-горе techmaniac провери дали тук е на disable:

Power Options>Advanced Settings>Sleep, "Allow wake timers"


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.