Премини към съдържанието

Препоръчан отговор


здравейте, докато се опитвах да си оправя рутера, си "разбазиках" много яко компа.:от local area connection> sharing> активирах alow other network users to conect throught this computer's internet conection" и почнаха проблемите.Първо компа отказа да ме кънектне към рутера с кабел, постоянно ми дава "internet no accses", реших да рестартирам рутера, но за да го настроя ми трябва връзка с лан кабел, а такава не мога да осъществя.При диагностика на мрежата ми дава: "DHCP is not enabled for local area connection"ПС: отметката която я маркирах ИЗЧЕЗНА

post-322350-0-47727000-1384802994_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ресетни си рутера, за да си върне заводксите настройки, че вероятно там си разбъзикал нещата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

здравейте, докато се опитвах да си оправя рутера, си "разбазиках" много яко компа. :от local area connection> sharing> активирах alow other network users to conect throught this computer's internet conection" и почнаха проблемите. Първо компа отказа да ме кънектне към рутера с кабел, постоянно ми дава "internet no accses", реших да рестартирам рутера, но за да го настроя ми трябва връзка с лан кабел, а такава не мога да осъществя. При диагностика на мрежата ми дава: "DHCP is not enabled for local area connection" ПС: отметката която я маркирах ИЗЧЕЗНА

Настройте си статично ИП и пуснете DHCP на маршрутизатора

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ресетни си рутера, за да си върне заводксите настройки, че вероятно там си разбъзикал нещата.

не мога да се свържа с рутера, ресетнах го, пиша му фабричната парола, кънектвам се към него, но не мога да вляза в него, по принцип в рутера влизах с http://tplinklogin.net/, но сега не просто не става, сhttp://192.168.1.1/ също не става

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

не мога да се свържа с рутера, ресетнах го, пиша му фабричната парола, кънектвам се към него, но не мога да вляза в него, по принцип в рутера влизах с http://tplinklogin.net/, но сега не просто не става, сhttp://192.168.1.1/ също не става

Може да не е със 192.168.1.1. Каква е точно марката на рутера?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дай ip-то на dynamic и виж докарва ли ip address сега 192.168.1.1 тряа да е на тия "рутери"

Или пробвай със 192.168.0.1 192.168.1.100 115.242.153.127

Абе ако ти докара ip на dynamic след ресета виж кой ти е gateway и давай :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.