Премини към съдържанието

Препоръчан отговор


Здравейте приятели значи днес си закупих процесор Intel core 2 duo E7400 . И да минем на проблема значи едната ми видео карта тръгва а другата не !Едната която нетръгва е Nvidia gforce 8800 gts 320MB a другата е ati radeon x1800Дъно: Asus p5bДокато бях с Intel pentium 4 521 2,80Ghz nvidiata i atito  работеха но с Е7400 неиска да работи nvidiata Моля за помощ !В момента го и карам под сафе моде щото трава да го преинсталирам !

Редактирано от fagida (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някакфо инфо за останалата част от конфигурацията? Дъно, рам, захранване?

дъно: Asus-p5b

ram : A-data 2048MB 800mhz имам още 3 по 512 ама тях съм ги махнал !

Захранване : 460 W, INOX

Hdd : toshiba 320gb seagate 120GB samsung 500GB

dvd LG

Lan : Realtek RTL 8139

Видеото съм го написал малко по горе !

Предполагам че е нещо от честотите щото атито мисля че е 1000Мхз апък нвидиата 800мхз ?

Редактирано от fagida (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не би тази 8800 да иска допълнително захранване?Има ли кабел от захранването бучнат на нея?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не би тази 8800 да иска допълнително захранване?Има ли кабел от захранването бучнат на нея?

да и атито си го иска !


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

НЕ знам ей сегичка ще пробвам ! Не проверих 

Напълно се обърках 2пъти ги сменях и нвидиата на 3тия път се сети да тръгне до сега съм нямал проблеми с нея и просто в момента главата не ми побира преди това защо не тръгваше да и на 2те им въртят вентилаторите Сега остана да го преинсталирам и се надявам всичко да е ОКПОЧВАМ прейнсталацията след това ако всичко е ОК пак ще пиша тук Ако имам  отново този проблем отново ще пиша тук !И ако някой си има представа защо стана така нека каже

Редактирано от fagida (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо не си нагодил; картата като хората и за това не е палила или просто слота е зацапан .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не знам човеко  просто !Проблем след проблем при инсталацията пък ся 0x00000124 !До колкото разбрах от търсенето тва е някакъв проблем с драйверите !И просто вече съм направо полудял направо съжалявам за този малум** УП !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Tosho55
      Здравейте отново,бях писал преди няколко месеца за компютър,но очевидно бюджета не ми стигаше и се отказах,сега съм събрал пари и се надявам да можете да помогнете с едно надеждно компютърче за игри главно,с бюджет 2750 лева  може и 2800,но не повече за предпочитане,имам монитор на 144 Hz така че не го включваите,искам само конфигурация! П.С нямам никакви стари части,които мога да използвам и ако може да не ми давате варианти с части втора употреба...Благодаря предварително!  
    • от vlado123456789
      Здравейте!
      Не разбирам много от компютри затова искам да попитам тук за съвет, понеже от Dell явно ме отсвириха. Имам един компютър Dell OptiPlex 790 K1, 8 GB RAM с Win 10, но без видео. Искам да подкарам Adobe Premiere на него за видеомонтажи на 4К, но с вградената карта не може, насича яко и с проксита. Стигнах до извода че все пак ще трябва да налея малко пари в него за едно малко по-свястно видео. Но виждам че захранването му е 240W и е едно много специално тънко и дълго по дължината на цялата кутия. Вероятно няма да намеря такова по-мощно, а съм се спрял на GeForce GTX 1050 с надежда да я подкарам на моята щайга. Вие какво мислите, дали ще успея да я изгоря или дъното? Данните на компа според теста са: Intel(R) Core(TM) i7-2600 CPU @ 3.40GHz,  Total Physical Memory:    8.00 GB 4096 MB DDR3-SDRAM (1333 MHz); HDD Western Digital Model Number: WDC WD5000AAKX-00ERMA0; Intel(R) HD Graphics Vendor Name: Intel Corporation Interface: PCI Video Card Chip Type: Intel(R) HD Graphics Family Video Card Memory: 2.06 GB; Motherboard Manufacturer Dell Inc.Product 0D28YY  Chipset Intel PCH Q65; Standard SATA AHCI Controller Interface PCI; Intel(R) 6 Series/C200 Series Chipset Family USB Enhanced Host Controller - 1C2D; Network Card - Intel(R) 82579LM Gigabit Network Connection Vendor Name Intel Corporation Interface PCI; Sound Card - High Definition Audio Device
      Това са резултатите от теста на машината, дано съм улучил правилните моменти, а иначе за онези които разбират това са данните и: service tag 34K1D5J, service code: 06805867735. Писах за съвет в подръжката на Dell, но така и не получих съвет. Та според вас какво ще ме посъветвате? Да купувам ли картата? Чух че имало и такива с допълнителни пинове, които не ставали за моята машина. Захранването ще издържи ли на този хардуер, а и мисля да бочна още малко RAM. Ей това е част от дъното ми.

       

    • от Tosho55
      Здравейте,та искам да си сглобя някаква машинка,с която да мога да подкарам абсолютно всички игри в момента с бюджет около 1600 лева и също така имам въпрос,та вчера намерих този испански сайт от един приятел https://www.pccomponentes.com/sistemas-operativos и забелязвам,че дори видеокартите са нормални цени,както знаете в момента заради копачите цените на видео картите се е покачила драстично,та имате ли някакви мнения?Води се,че са чисто нови,но според вас дали има някакъв шанс да имат проблеми или случайно да ме измамят? Също така разполагам с монитор,имам и хард диск но е само 400 гб,което мисля,че не е достатъчно така че не смятам да го използвам.Благодаря предварително!
       
    • от Little Джигит
      Здравейте! Нов съм в сайта. Приятно ми е, Александър! Знам че има много изписани постове на тема "проблеми с видео карта" и т.н., но не намерих случай подобен на моя. Проблемът е следният - когато поставя видео картата в слота (видео картата е nvidia geforce 8500gt 256mb 128-bit) и сложа VGA кабелът, пускам компютъра всичко, тръгва, но почват да излизат цветни пикселчета, инсталирам драйверите, рестартирам компютъра и пак същият проблем. Надявам се разбрах те, какво имам предвид. Някви идеи защо става така?
    • от loranst looa
      Здравейте искам да попитам на тази карта  nVIDIA GeForce 8800 GTX какъв тип игри могат да вървят и актуални заглавия от последните няколко години могат ли да бъдат подкарани на нея. Благодаря
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.