Премини към съдържанието

Препоръчан отговор


Привет. Причините, поради които взех 5300 сса без значение към темата. Процесора е боклук, но в сравнение със предшественика му е като ентърпрайз от стар трек сравнен със хартиено самолетче. Както и да е...

Инсталирах лан драйвера за дъното ми. Asrock FM2A88X-Extreme6+. Това дъно има опция само да си изтегли и инсталира драйверите от интернет. Това и направих. Оставих го да се оправя само, оправи се, инсталира си ги... Сложих си КМ, Медиа плеър Класик и стандартния си Медиа плеър. Сложих любимите си СССР кодеци. Филмите се влачеха с едно 15 фрейма. Интересен факт - когато мърдам мишката - филма върви гладко. Когато оставя мишката - филма се срива.

Проверих процесора, беше се ъндърклокнал до 1,7GHz, в каталиста имам опция да избера до колко да пада честотата на процесора. Сложих го на 2,5GHz... Пак същото. Махнах СССР, сложих КЛайт. Старата песен на нов глас. Проблема не е в кодесите. Проблема не е и в плеъра. Нито един от трите не подкарва който и да е файл както трябва. Всички са на 15-тина фрейма. Насичането прави клиповете негледаеми.

За това предполагам, че проблема е в драйверите. В момента съм с версия 2013.0604.1838.31590 (това пише в програмата). На инсталационния файл пише 13.101.1. Всичко е от сайта на Asrock. Изтеглих ги след пускането на компютъра в случай че преинсталирам. Исках да имам драйверите готови.

Някаква идея какво мога да направя? Не ми се преинсталира Windows, защото си играя с него по 3-4 дена, докато го персонализирам.

Ако темата не е за тук - моля преместете я където й е мястото.

Благодаря.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Махни кодеците.Вече всеки стандартен плейър си идва с вградени такива.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Махни кодеците.Вече всеки стандартен плейър си идва с вградени такива.

Абе за тоя шит Медиа плеар нямам идея, но иначе аз от вече 5-6 години не слагам кодеци и всички проблеми изчезнаха от самосебе си... Ползвам плеари с вградени такива, като лично аз обичам GOM Player.Това KM, ако е KM Player, то той си има вградени кодеци и е много възможно да има неразбирателство.Вземи махни всички кодеци като начало.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Привет. Причините, поради които взех 5300 сса без значение към темата. Процесора е боклук, но в сравнение със предшественика му е като ентърпрайз от стар трек сравнен със хартиено самолетче. Както и да е...Инсталирах лан драйвера за дъното ми. Asrock FM2A88X-Extreme6+. Това дъно има опция само да си изтегли и инсталира драйверите от интернет. Това и направих. Оставих го да се оправя само, оправи се, инсталира си ги... Сложих си КМ, Медиа плеър Класик и стандартния си Медиа плеър. Сложих любимите си СССР кодеци. Филмите се влачеха с едно 15 фрейма. Интересен факт - когато мърдам мишката - филма върви гладко. Когато оставя мишката - филма се срива.Проверих процесора, беше се ъндърклокнал до 1,7GHz, в каталиста имам опция да избера до колко да пада честотата на процесора. Сложих го на 2,5GHz... Пак същото. Махнах СССР, сложих КЛайт. Старата песен на нов глас. Проблема не е в кодесите. Проблема не е и в плеъра. Нито един от трите не подкарва който и да е файл както трябва. Всички са на 15-тина фрейма. Насичането прави клиповете негледаеми.За това предполагам, че проблема е в драйверите. В момента съм с версия 2013.0604.1838.31590 (това пише в програмата). На инсталационния файл пише 13.101.1. Всичко е от сайта на Asrock. Изтеглих ги след пускането на компютъра в случай че преинсталирам. Исках да имам драйверите готови.Някаква идея какво мога да направя? Не ми се преинсталира Windows, защото си играя с него по 3-4 дена, докато го персонализирам.Ако темата не е за тук - моля преместете я където й е мястото.Благодаря.

Здравей! Изтегли първо подходящия драйвър от тук: download! След това както те посъветваха колегите разкарай всякакъв род кодеци, а също и плеърите! Почисти системата с товатова и това! Изтегли си daum_potplayer_64-bit за видео и aimp за музичка! Ще си по-доволен от тeзи плеърчета!

 

Поздрави!

Редактирано от XECUTIONER (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблемът го имаше още преди да сложа кодеците. Не съм го написал, но бях забравил за тях и пуснах видео. Като го видях, че се влачи сложих кодеците, като си мислех, че се бави видеото, щото плеъра върви без кодеци.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей! Изтегли първо подходящия драйвър от тук: download! След това както те посъветваха колегите разкарай всякакъв род кодеци, а също и плеърите! Почисти системата с товатова и това! Изтегли си daum_potplayer_64-bit за видео и aimp за музичка! Ще си по-доволен от тeзи плеърчета!

 

Поздрави!

Преинсталация на видеодрайвера с междинно изчистване на регистрите и всичко заспа...

Не знам какъв е бил проблема, може би проблем във версията на драйвера на страницата на асрок, не знам...

Проста преинсталация и всичко заспа...

Май почистването на регистрите помогна...

Благодаря на всички за отделеното време и внимание.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.