Премини към съдържанието
КОЛЕЦ

Toshiba Satellite P200-1i4+звукови сигнали...

Препоръчан отговор


Колеги съфорумци здравейте. Моля да ми окажете съдействие.

Имам следния казус. При включени в USB Портовете на горе споменатия модел ноутбук Тошиба се проявява следния звуков проблем:

http://beerbuster.hit.bg/Untitled.mp3

При включени устройства във на usb портовете буут чека на машината практически не се преминава.

Помогнете ми да открия и разреша естеството на проблема. Нека ако някой се е сблъсквал със подобен звуков сигнал от такава машина да сподели какво точно да търся като харудерен проблем и как да го отстраня.

Трябва да добавя освен това че ОС се зарежда след тази грешка. Така да добавя и друго сега. След рестартиране на ОС във случая 7 Хоум Премиум, след като премахнах от биос логото на Тошиба забелязах че машината се замисли на рам чека при дивайс чека. Пуснах веднага проверка на рама с Memtest8.6 4.20. Ще споделя резултат когато проверката завърши.

Редактирано от КОЛЕЦ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колеги съфорумци здравейте. Моля да ми окажете съдействие.

...........

 

Този сигнал го има само при палене с включено USB устройство доколкото разбрах?

Ако няма устройство всичко си минава ок?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Този сигнал го има само при палене с включено USB устройство доколкото разбрах?

Ако няма устройство всичко си минава ок?

Еми поне аз не забелязвам тогава да има проблеми.

А Има и друго - теста на рама който подхванах вече продължава над 11 часа.

Редактирано от КОЛЕЦ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Еми поне аз не забелязвам тогава да има проблеми.

А Има и друго - теста на рама който подхванах вече продължава над 11 часа.

 

Има ли значение какво е устройството включено в USB то или при всякакво го дава този звук и за едно USB ли става дума или за всичките ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има ли значение какво е устройството включено в USB то или при всякакво го дава този звук и за едно USB ли става дума или за всичките ?

Tака направих теста отновно като премахнах безжичната мишка като устройство. За сега машината не е пищяла. Идва цялостна инсталация на ОС. Ще видя как ще се държи машината по време на рестартите със включени usb с изключение на безжичната мишка. Мем тест след над 13 ч. тест не откри каквито и да е проблем със рам паметта.

Добре това е едно на ръка. Имам и дурго питане - някой до сега намерил ли е разрешаване на проблема със заключването на тъчпада под W7 32 бита? Или да го кажа с други думи hotkey utility...

Редактирано от КОЛЕЦ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.