Премини към съдържанието

Препоръчан отговор


Здравейте,

имам един малък проблем(ползвах търсачката на сайта но не успях да намеря нищо).

Проблема е следния - ползвам интернет на виваком с рутер huawei hg530. Имам интернет на лаптоп (Win Vista) обаче се свързвам с жълтия кабел, който се свързва към рутера и съответно към лаптопа. Немога да се свържа без кабел изобщо, намира ми нета натискам да се свърже и нестава. С gsm  мога да се свържа няма проблеми, 2-ри лаптоп се свързва без проблеми (на него е set - нат рутера ако има значение). Преинсталирах лаптопа няма резултат. Обадих се на виваком немогат да ми помогнат. Смятам, че е нещо от настройките на лаптопа но не разбирам. Малко помощ?

Благодаря.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Никой ли не знае или не се е зблъскал с подобен проблем?

Здравейте,

имам един малък проблем(ползвах търсачката на сайта но не успях да намеря нищо).

Проблема е следния - ползвам интернет на виваком с рутер huawei hg530. Имам интернет на лаптоп (Win Vista) обаче се свързвам с жълтия кабел, който се свързва към рутера и съответно към лаптопа. Немога да се свържа без кабел изобщо, намира ми нета натискам да се свърже и нестава. С gsm  мога да се свържа няма проблеми, 2-ри лаптоп се свързва без проблеми (на него е set - нат рутера ако има значение). Преинсталирах лаптопа няма резултат. Обадих се на виваком немогат да ми помогнат. Смятам, че е нещо от настройките на лаптопа но не разбирам. Малко помощ?

Благодаря.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

С gsm  мога да се свържа няма проблеми, 2-ри лаптоп се свързва без проблеми

Сам си го установил :D

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Включил ли си безжичната  /WI-FI / връзка на лаптопа? Това е с някой от бутоните F1...F7 + Fn. Или има малко бутонче за това, някъде по лаптопа. Има и светлинен индикатор за включен WI-FI

Къде си написал модела на лаптопа? Като питаш, ще казваш всичко за яснота!

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смени режима на защита на WPA или WPA2. По подразбиране рутерите на БТК излъчват на WEP, който пък не се разпознава от всички устройства. Влизаше се в акаунта в mycontact и там някъде се ровичкаше по настройките на безжичната връзка, доколкото си спомням - така наизуст не мога да ти кажа къде точно беше. Скоро оправях същия проблем у мои познати. Търсиш някакво подобно падащо меню:

 

Публикувано изображение

Редактирано от Wankata (преглед на промените)

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не съм толкова глупав, че да забравя да включа Wifi копчето. Как мога да знам, че за да ми помогнете трябва да ви кажа модела на лаптопа, да не съм гадател. Ако няма да сте полезен поне не спамете.

Включил ли си безжичната  /WI-FI / връзка на лаптопа? Това е с някой от бутоните F1...F7 + Fn. Или има малко бутонче за това, някъде по лаптопа. Има и светлинен индикатор за включен WI-FI

Къде си написал модела на лаптопа? Като питаш, ще казваш всичко за яснота!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тъй, а смяната на режима пробва ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защитата е WPA2 като пробвах с WPA тогава пък спира интернета изцяло нито gsm, нито лаптоп може да се свърже. После си го оправих и си тръгна по другия лаптоп, а на моя пак с жълтия кабел. Модела на лаптопа е Toshiba Satellite A300.

 

Смени режима на защита на WPA или WPA2. По подразбиране рутерите на БТК излъчват на WEP, който пък не се разпознава от всички устройства. Влизаше се в акаунта в mycontact и там някъде се ровичкаше по настройките на безжичната връзка, доколкото си спомням - така наизуст не мога да ти кажа къде точно беше. Скоро оправях същия проблем у мои познати. Търсиш някакво подобно падащо меню:

 

Публикувано изображение

Редактирано от ARG (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Странно. Обикновено след смяната на режима останалите устройства разпознават рутера като съвсем друго устройство. Пробва ли след смяната на режима да преровиш пак наличните безжични връзки и да въведеш паролата наново?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така пробвах току що да сменя режима на защита с WPA и да се свържа чрез Wifi и не ми позволи да натисна дори connect. Това е на лаптопа на сестрами с Win7(който се свързва без проблем чрез wifi по принцип). На моя лаптоп и в двата случая с WPA2 и WPA ми показва удивителна между моя комп и иконата за земята( в network and sharing center), а отдоло пише unidentified network. Кликнах върху удивителната и ми изкара прозорец на който избрах да поправи грешката. След което проблема не се реши и се появи друг прозорец на който пише и кликнах на него - view wireless network adapter setting on this computer to verify they are compatible with this network, но нищо не зареди. :shock11: 

Странно. Обикновено след смяната на режима останалите устройства разпознават рутера като съвсем друго устройство. Пробва ли след смяната на режима да преровиш пак наличните безжични връзки и да въведеш паролата наново?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Май това е всичко, което ми идва наум...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Този лаптоп свързва ли се с друга мрежа ? Пробвана ли е връзка към различна мрежа от тази която е на автора на темата ? Да не се окаже повредена безжична карта ?

Автора да пробва връзка към някоя свободна мрежа или такава на която биха му казали ключа съседи примерно . След това може да се говори за някакви неща . При положение че други устройства се свързват , а само този лаптоп не може , то има голяма вероятност просто да си има повреда .

Редактирано от PC doctor (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да мога да се свържа към друга мрежа без проблем. Преди година бях в Швеция и там също имах същия проблем(домашен интернет), но се реши от само себе си, просто след 3, 4 дена се свързвах без проблем.

Този лаптоп свързва ли се с друга мрежа ? Пробвана ли е връзка към различна мрежа от тази която е на автора на темата ? Да не се окаже повредена безжична карта ?

Автора да пробва връзка към някоя свободна мрежа или такава на която биха му казали ключа съседи примерно . След това може да се говори за някакви неща . При положение че други устройства се свързват , а само този лаптоп не може , то има голяма вероятност просто да си има повреда .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Да не съм толкова глупав, че да забравя да включа Wifi копчето. Как мога да знам, че за да ми помогнете трябва да ви кажа модела на лаптопа, да не съм гадател. Ако няма да сте полезен поне не спамете.

Ти си бил много умен бе! Ако ти, на който е лаптопа не си гадател, мислиш ли че сме ние? И никой, включително и аз не ти е казал че си глупав, но по всичко личи, че си такъв!Да вземеш и научиш на кое хората казват спам. Ей на такива, като теб!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

опитай в Control PanelNetwork and InternetNetwork and Sharing Center да смениш типа на мрежата home/work/public

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ти си бил много умен бе! Ако ти, на който е лаптопа не си гадател, мислиш ли че сме ние? И никой, включително и аз не ти е казал че си глупав, но по всичко личи, че си такъв!Да вземеш и научиш на кое хората казват спам. Ей на такива, като теб!

Убивам глупостта ти с мълчание.

опитай в Control PanelNetwork and InternetNetwork and Sharing Center да смениш типа на мрежата home/work/public

Опитах не става.Благодаря за съвета.

Редактирано от ARG (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С няколко думи моя съвет се изчерпва с това да се обадиш на поддръжката и да дойдат да ти погледнат нещата . Другия ти вариант е да вземеш да преинсталираш този лаптоп и да разкараш тази Vista , да инсталираш един Windows 7 и си мисля че проблема може и да ти се реши . Няма такова чудо " случване и  оправяне от самосебе си " , все нещо се случва за да работи или не дадени устройства и последвалата от тази работа комуникация (успешна или не ) .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

"все нещо се случва за да работи или не дадени устройства и последвалата от тази работа комуникация" разбира се, че е така. Като казах "но се реши от само себе си, просто след 3, 4 дена се свързвах без проблем" исках да кажа, че не съм чъвъркал по настройки или ъпдейтвал. Както по-горе споменах варианта с преинстал е пробван. Втория ми опит за решаване на проблема беше да се обадя на вивиком. Може би е добре да спомена (нз дали има значение), че преинстала го направих от recovery disc, който е записан преди 3, 4 години, но досега след преинстал не съм имал подобен проблем.

С няколко думи моя съвет се изчерпва с това да се обадиш на поддръжката и да дойдат да ти погледнат нещата . Другия ти вариант е да вземеш да преинсталираш този лаптоп и да разкараш тази Vista , да инсталираш един Windows 7 и си мисля че проблема може и да ти се реши . Няма такова чудо " случване и  оправяне от самосебе си " , все нещо се случва за да работи или не дадени устройства и последвалата от тази работа комуникация (успешна или не ) .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За какви 3-4 години и какви рековъри дискове говориш приятел . Ако искаш да преинсталираш се прави не от дискове на по няколко години . Вземи си инсталирай като хората един читав Уиндоус 7 , сложи си драйверите (ако ОС не ти ги конфигурира ) , и тогава можеш да кажеш че си направил добра и чиста преинсталация . Рековъри диска се прави най-вече за да се запази информация и да има от къде да си я възстановиш в краен случай  , а не да преинсталираш от него  и то след години . Толкова по това . Когато дойдат техниците и прегледат нещата , тогава ако не работи нещо , ще знаем със сигурност че проблема е в твоята машина .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако исках да си сменя вистат с вин7 до сега да съм го направил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.