Премини към съдържанието

Препоръчан отговор


Здравеите имам голям проблем с компютър. Занимавам се с компютри от година по сериозно. Но не съм срещал такъв проблем. Проблема е че компютъра загрява и аз не съм сигорен какво става и забива и крушката за хард диска не спира да свети. Компютъра е 9 годишен (звам че е доста стар). Параметрите на компютъра са: CPU: AMD 2.0Ghz ; RAM: 2x500MB не я знам какъв тип е; HDD: 160GB (след като оправя проблема ще взема 500GB HDD. Видео картат е от миналата година и е Ati Reader в момента модела не се сещам ако е важно ще потърся кутията. Мога да дам снимки от вътре на компютъра ако е нужно. Дъното е Asrock само това знам. Ще съм адски много благодарен на всеки който помогне.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нищо не схванах честно казано. Опиши си проблема малко по-грамотно, и кое точно загрява.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами след като включа компютъра работи 2-3 минути и забива смятам че загрява нещо но не знам кое. Компютъра съм го преинсталирал и дори още няма драивери. Причинарта е че забива и не мога да ги инсталирам. По просто не знам как да го обесня по просто.

Редактирано от JoRkA (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами след като включа компютъра работи 2-3 минути и забива смятам че загрява нещо но не знам кое. Компютъра съм го преинсталирал и дори още няма драивери. Причинарта е че забива и не мога да ги инсталирам. По просто не знам как да го обесня по просто.

Проблема е хардуерен. Правена ли е профилактика на тази машина?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами не съм го носил на спациалисти. Проблима мие на пълно ясно че е хардуен имали някакъв начин аз да си направя профилактика. Междодругото преди месец като започна да прави този номер го разглобих да го чистя но не съм вадил процесора понеже са ми казвали там да не бутам. Но не мисля че аз не съм сглобил нещо правилно.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитай отново да разглобиш и сглобиш.Постави частите внимателно и сигурно на местата им.Виж дали успяваш да влезеш под Safe Mode.Инсталирай програмата HDTune и тествай диска за грешки.Тествай рам-паметта този инструмент http://hcidesign.com/memtest/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По време на инсталацията ако не си имал проблеми , малко ми е чудно как се стигна до извода за хардуерен проблем ( освен прегряване ) . Ако има не добре наместени компоненти , все си мисля че проблеми ще се появят и при самата инсталация , та дори още при включването на машината . XP отнема доста време за инсталация , и ако е протекла нормално , проблема да е хардуерен според мен е толкова възможен колкото и да е в скапано копие на ОС .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.