Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Milkoa

Проблем със стартирането

Препоръчан отговор


Здравейте,

 

Прочетох темата тук за проблеми при стартирането на компютър и се надявам някой да ме насочи.. От една година насам имам проблеми със стартирането на компютъра ми - "пали" когато поиска :no-no:  Направи ми впечатление, че ако го изключа от контакта през нощта, на сутринта тръгва, но някога и това не помага..  Давах го на сервиз, стоя при тях две седмици. През тези две седмици не е показал нито веднъж проблем.. Тествали са чарковете му и всичко било наред. Три дни след като си го прибрах от сервиза започна същото поведение. Нестартирането започна преди година. Преместих машината в друг град (друго ЕРП ;) ), но и това не помогна. До сега е работил без UPS. Утре ще му взема и UPS да видим дали това ще помогне...

 

Ето характеристиките на машината:

 

ACPI x64-based PC

 

Дъно: Gigabyte GA-EP45-DS3  (2 PCI, 3 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)

Тип централен процесор: QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267)

Памет: 5120 MB  (DDR2-800 DDR2 SDRAM)

Видеокарта: NVIDIA GeForce 9800 GTX/9800 GTX+  (512 MB)

HDD: Maxtor 6V200E0 ATA Device  (200 GB, 7200 RPM, SATA-II)

WD Elements 1048 USB Device  (1863 GB, USB)

WDC WD30EURS-73TLHY0 ATA Device  (3000 GB, SATA-II)

Оптично устройство: HL-DT-ST BD-RE  BH16NS40 ATA Device  (16x/2x/12x BD-RE)

Захранване: Chieftec 1200W

Операционна с-ма: Microsoft Windows 7 Ultimate, SP1

 

Данни за температурите, волтаж, вентилатори и т.н. в прикачената снимка..

post-344333-0-48201300-1386144862_thumb.

 

Ще се радвам, ако някой даде идея, която да тествам или предложи изпитан сервиз, където биха се справили с проблема..

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е хардуерен. Вереоятно захранване (в повечето случаи) но може и да е от самото дъно. Носиш в сервиз, където наистина има специалисти да тестват хардуера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така де.. И аз това търся... Кои са тези сервизи??? Ако някой знае, пишете..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-близкият сервиз до вас.така си спестявате мъкненето на големи разстояния и проблеми с паркирането.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-близкият сервиз до вас.така си спестявате мъкненето на големи разстояния и проблеми с паркирането.

 

Както писах, вече го носих в сервиз без резултат... Готов съм да го закарам пак, ако знам къде има добри хардуерни специалисти, които да тестват чарковете..


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Както писах, вече го носих в сервиз без резултат... Готов съм да го закарам пак, ако знам къде има добри хардуерни специалисти, които да тестват чарковете..

Oт София си!Щом в този сервиз,не са окрили причината ,отиваш в друг.Казваш им това,което си писал в темата,след което разчиташ да обърнат повече внимание.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай при тези: ViewPoint

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мерси, колега! Ще ги преслушам, ако и UPS-a не помогне :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.