Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Goldenman

Фронт панел на Asus P8H61 LGA1155

Препоръчан отговор


Здравейте, имам следния проблем... Купих си нов настолен компютър преди 1 седмица и днеска разбрах, че фронт панела ми не е свързан (за слушалките и микрофона иначе USB портовете работят). Ако може някой който знае точно къде да сложа кабела в правилното му място моля да помогне!  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам следния проблем... Купих си нов настолен компютър преди 1 седмица и днеска разбрах, че фронт панела ми не е свързан (за слушалките и микрофона иначе USB портовете работят). Ако може някой който знае точно къде да сложа кабела в правилното му място моля да помогне!  :)

Уточнете за кое дъно става на въпрос защото са няколко модела на този производител. Иначе съвета ми е да отворите книжката му, там е описано кое къде се свързва.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Уточнете за кое дъно става на въпрос защото са няколко модела на този производител. Иначе съвета ми е да отворите книжката му, там е описано кое къде се свързва.

Ами мисля че това е точния му модел P8H 61-M LX3 R2.0

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами мисля че това е точния му модел P8H 61-M LX3 R2.0

Ето ръководството му:

 

http://dlcdnet.asus.com/pub/ASUS/mb/LGA1155/P8H61-M_LX_R2.0/E7999_P8H61-M_LX_R2_Series.pdf


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря много!  :)

То добре стана всичко е свързано както трябва обаче продължава да не ми работят портовете за микрофона и слушалките да не би да иска някаква настройка от BIOS менюто?  :shock11:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря много!  :)То добре стана всичко е свързано както трябва обаче продължава да не ми работят портовете за микрофона и слушалките да не би да иска някаква настройка от BIOS менюто?  :shock11:

Свързването винаги се прави при изключен компютър!Както и от ел. Мрежа.Проверете да не бъркате свързването.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Свързването винаги се прави при изключен компютър!Както и от ел. Мрежа.Проверете да не бъркате свързването.

Всичко е наред просто трябваше да махна един тик от аудио програмата която ползвам за колоните и мерси за съвета! :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.