Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Здравейте! Преди няколко дни си купих lenovo g500 и имам определен проблем с него. Купих го от лицензиран магазин и ми качиха направо wind 7 и всичко беше точно, обаче като се прибрах в София не искаше да се свърже с wi fi в апартамента а и не хващаше никакъв интернет. Върнах го в магазина там го хваща и ми казват че няма проблем. Ако някой може да ми обясни защо става така. Благодаря предварително! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И на мен ми се е случвало на Asus-а. Проблем между драйвъра и ОС. В такъв случай изключваш изцяло компютъра (не на Stand By),ами изцяло,тоест задържаш копчето за включване около 15-20 секунди. Пускаш го и би трябвало да се е оправил проблема.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Случва се понякога подобно "явление". Рестарт на машината невинаги помага, но в повечето случаи. Все пак автора нека провери да не би да е зададена функцията за пестене на батерия на безжчиния адаптер.

Редактирано от techmaniac (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И на мен ми се е случвало на Asus-а. Проблем между драйвъра и ОС. В такъв случай изключваш изцяло компютъра (не на Stand By),ами изцяло,тоест задържаш копчето за включване около 15-20 секунди. Пускаш го и би трябвало да се е оправил проблема.

Проблема е, че като го носиха в магазина там нямаше проблем хвана всички безжични мрежи а в София  не хваща нито една в блока включително и нашия рутер 

Редактирано от deneto (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е, че като го носиха в магазина там нямаше проблем хвана всички безжични мрежи а в София  не хваща нито една в блока включително и нашия рутер 

Проверете това което ви посъвтвах в предния пост.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проверете това което ви посъвтвах в предния пост.

А можеш ли да ми обясниш как да го направя благодаря ти 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А можеш ли да ми обясниш как да го направя благодаря ти 

Мрежови връзки -> Дясно копче върху мрежовия адаптер -> Configure -> Power Management -> Ако има тикче на Allow the computer to turn off this device to save power го махате. След това рестарт на ОС.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да звуча идиотски, но включен ли е безжичния адаптер (активиран ли е от клавишната комбинация Fn+ или от друго копче)?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да звуча идиотски, но включен ли е безжичния адаптер (активиран ли е от клавишната комбинация Fn+ или от друго копче)?

 

Мисля че сега всичко си е ок с лаптопа

Редактирано от deneto (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.