Премини към съдържанието

Препоръчан отговор


Здравейте, имам следния проблем от доста време и какво ли не правих, за да го отстраня - всички настройки в БИОС и Windows проверих, имах проблем с хард диска, смених и него, но уви проблема явно е от другаде. След като заспи компютърът и екрана се изключи в  standby режим /не става въпрос за хибернация/ не може да се събуди компа, нито с помръдване на мишката, нито с клавиатурата, с нищо. Сякаш периферните устройства са изключени, мишката и клавиатурата светят, но не са активни, застинали, понеже лампичката на клавиатурата за Num Lock свети, но всичко е застинало и ако реша да натисна Num Lock тя не се изгасва, нито пък може да светне друга например от Caps Lock, което ме навежда на мисълта, че мишката и клавиатурата светят и не са изключени, но зъмръзени, не действат. Следователно няма как да събудя компа и следва рестарт, което е доста досадно и опасно. Да се сещате за нещо?

Редактирано от Юлиян Ганчев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пробвахте ли бутона за стартиране на компютъра .

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пробвахте ли бутона за стартиране на компютъра .

Ако натисна бутона нищо не става, само ако продължително го натисна ще изключи компа. Пак казвам всичко си свети работи, вентилаториге въртят, не е в хибернация, но просто не реагира на помръдване на мишката или клавиатурата.

Редактирано от Юлиян Ганчев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако натисна бутона нищо не става, само ако продължително го натисна ще изключи компа. Пак казвам всичко си свети работи, вентилаториге въртят, не е в хибернация, но просто не реагира на помръдване на мишката или клавиатуратаДали

Дали пък проблема не идва от овърклока, който съм направил на процесора, РАМ-та и видео картата?

Редактирано от Юлиян Ганчев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дали пък проблема не идва от овърклока, който съм направил на процесора, РАМ-та и видео картата?

Ресетни биоса за да се увериш.


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ресетни биоса за да се увериш.

Имаш предвид да задам фабрични настройки в БИОС, на стоковите честоти?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имаш предвид да задам фабрични настройки в БИОС, на стоковите честоти?

Да.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.