Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


В диспечера на задачите имам 5!! svchost.exe и при пускане се зареждат нормално, но след няколко секунди изведнъж единия нараства до 40 мб,натоварва процесора до 100% и остава така. Ако прекратя процеса на зареждане изчезват звук и камера от скайпа, появява се информация,че няма микрофон и говорители, но в 50% от случаите не се появява такава информация и скайпа работи нормално.Аз съм с Уиндоус ХР,Това стана СЛЕД ъпгрейтване на ОС от фирма в НЕТА, която сега не отговаря на телефона.Бихте ли могли да ме посъветвате как да постъпя.Благодаря предварително.Поздрави :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвайте да изключите автоматичните ъпдейти на уиндоус, след това рестарт и кажете какво е положението.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По този въпрос в последно време е дискутирано много..!

 

Решението:

 

http://www.kaldata.com/forums/topic/196457-100-използване-на-процесора-заради-svchostexe/?p=2728500

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В диспечера на задачите имам 5!! svchost.exe и при пускане се зареждат нормално, но след няколко секунди изведнъж единия нараства до 40 мб,натоварва процесора до 100% и остава така. Ако прекратя процеса на зареждане изчезват звук и камера от скайпа, появява се информация,че няма микрофон и говорители, но в 50% от случаите не се появява такава информация и скайпа работи нормално.Аз съм с Уиндоус ХР,Това стана СЛЕД ъпгрейтване на ОС от фирма в НЕТА, която сега не отговаря на телефона.Бихте ли могли да ме посъветвате как да постъпя.Благодаря предварително.Поздрави :ph34r:

Махнах автматичното и рестартирах.За съжаление, няма ефект

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема Ви е бил обект на дискусии многократно . Решенията в едни случай са едни в друга ситуация -други .Има не малко случай в който системата е поразена от вируси и отново такъв процес товари до край всичко .Понякога такива неща се наблюдават при неправилно работещ драйвер за устройство (видео , аудио ) , в друг случай става въпрос както са описали колегите , за автоматичните ъпдейти на ОС .

 

Опитайте следното :

1. Изключете кабела за интернет от машината .

2. Изключете антивирусната програма която използвате

3. Рестартирайте системата

4. Влезте в режим Safe Mode (с натискането няколко пъти на F8 при стартиране на компютъра )

5. Погледнете в Диспечера на задачите какво е положението с натоварването

6. Оставете системата да работи в този режим поне 10-15 минути .

 

Напишете какво е положението .

Редактирано от PC doctor (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема Ви е бил обект на дискусии многократно . Решенията в едни случай са едни в друга ситуация -други .Има не малко случай в който системата е поразена от вируси и отново такъв процес товари до край всичко .Понякога такива неща се наблюдават при неправилно работещ драйвер за устройство (видео , аудио ) , в друг случай става въпрос както са описали колегите , за автоматичните ъпдейти на ОС .

 

Опитайте следното :

1. Изключете кабела за интернет от машината .

2. Изключете антивирусната програма която използвате

3. Рестартирайте системата

4. Влезте в режим Safe Mode (с натискането няколко пъти на F8 при стартиране на компютъра )

5. Погледнете в Диспечера на задачите какво е положението с натоварването

6. Оставете системата да работи в този режим поне 10-15 минути .

 

Напишете какво е положението .

Последвах съвета ви.След 5-та минута натоварването се нормализира.Благодаря на всички за съдействието.Поздрави

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не разбрах какво се е оправило , кое точно сте направили . В режим на safe mode ли стоят нормално нещата или ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не разбрах какво се е оправило , кое точно сте направили . В режим на safe mode ли стоят нормално нещата или ?

След safe mode и Рестартиране

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвайте да изключите автоматичните ъпдейти на уиндоус, след това рестарт и кажете какво е положението.

Благодаря,така направих и сега е ок.Поздрави

Пробвайте да изключите автоматичните ъпдейти на уиндоус, след това рестарт и кажете какво е положението.

Благодаря, получи селПоздрави

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.