Премини към съдържанието

Препоръчан отговор


Здравейте днес си купих рутер,но проблема е,че не успях да го настроя.Пробвах какво ли не и пак интернет си няма.Ще съм благодарен ако ми помогнете.

post-342310-0-05904900-1388148200_thumb.

post-342310-0-59538900-1388148219_thumb.

post-342310-0-83226000-1388148231_thumb.

post-342310-0-15275600-1388148241_thumb.

post-342310-0-04498900-1388148254_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Снимките са страшно размазани и от тях нищо не се вижда. На кой доставчик си? Вероятно имаш ограниение по МАК адрес.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Доставчик:BG-DRAGONET

http://whois.domaintools.com/77.78.149.153

Вие прочетохте ли ръководството на устройството, свързахте ли се с доставчика за да питате дали има някакви ограничения?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Доставчик:BG-DRAGONET

http://whois.domaintools.com/77.78.149.153

Кабела директно ли ти влиза в ЛАН картата на компютъра или не? Ако е така или имаш настройки на статични ИП адреси или имаш филтрация по МАК адрес.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз съм с компютър и лаптоп.Лаптопа е с безжичен интернет,а компа с кабел.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз съм с компютър и лаптоп.Лаптопа е с безжичен интернет,а компа с кабел.

Епа значи вече си имате рутер, вие новия след стария ли го сложихте? Или дърпате безжичен от съседа?

Тоз доставчик на интернет да не би да е Пенчо от горния етаж? Да му врътнете една шайба?

През настолния компютър влезте в стария рутер и му вижте настройките, това можете ли го?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С този софтуер не стана нищо пак няма интернет

Пак ще попитам, защото не разбрах на кой интернет доставчик си?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

оправих се трябваше да го рестартирам и готово сега има интернет

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.