Премини към съдържанието

Препоръчан отговор


Здравейте,имам радио Sony CDX - gT 550 Ui и от една седмица имам проблем с предния панел. Единствените копчета които работят са за включването и регулирането на звука,въпроса ми е дали това е проблем за сервиз или просто по някакъв начин съм блокирала/заключила дисплея ? Давала съм му много пъти RESET но само ми анулира всички настройки и проблема продължава да си го има ! Благодаря предварително :) post-345275-0-05181000-1388344733_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,имам радио Sony CDX - gT 550 Ui и от една седмица имам проблем с предния панел. Единствените копчета които работят са за включването и регулирането на звука,въпроса ми е дали това е проблем за сервиз или просто по някакъв начин съм блокирала/заключила дисплея ? Давала съм му много пъти RESET но само ми анулира всички настройки и проблема продължава да си го има ! Благодаря предварително :) Публикувано изображениеSony-CDX-GT550UI__94886.jpg

махни клемите на акумулатора за 10 мин или прочети упътването какво пише (ако пише)

Ако не стане на сервиз

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.