Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Значи стартирам компа и ми излиза repair и  start windows normality което и да избера компa не тръгва преинсталираха ми го човек ,който винаги ми прави компютрите и досега съм нямал проблеми за това ,мисля че не е от windowsa .. държа компа на работа ,където не е много топличко ,дори си е студ може ли това да е от студа? защото като се прибрах и стартирах компа си тръгна нормално (малко по-бавно зареждаше от обикновено)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Занеси го на човека, който ти го е правил, за да го провери. Явно този път не всичко е минало както трябва.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом ви излиза явно преди когато е изключван компютъра е изключен от-раз (имам в предвид когато сте го изключили от копчето или пък ви е гаснал ток). Задайте му Normal Старт с Enter клавиш, и вижте дали ще тръгне, ако ви прави такъв номер при всяко стартиране го занесете на човека!

Редактирано от ST305 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз имах същият проблем но мисля че проблема  не е  софтуерен . Препоръчвам да му направят  тестове на РАМ и Хард диск . Нещо е по дъното

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може ли да дадеш снимка на това което ти излиза след като избереш repair или start windows normality

Редактирано от c0oki3 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Подобни теми

    • от O.o o.O
      Здравейте на следната конфигурация и трябва рам и захранване, бихте ли ми предложили такива.
      CPU: I5-8400
      MB: GB b360 aorus gaming 3 WiFi
      RAM:
      HDD: 1TB HDD sedate baracuda
      Case: coolermaster masterbox 5 msi edition
      PSU:
      1• EVGA 550 B3 550w bronze
      2•Corsair VS series vs650 650w bronze
      3• или нещо по-добро в ценовия диапазон до 140лв
      GPU: 1060 6 gb EVGA SC 3/6gb (още не съм решил коя ще взема, но май ще е 6)
       
      Поздрави 
    • от asdfj
      Привет.От доста време насам имам проблем при инсталирането на уиндоус 8 на Lenovog50.Закупен е с 8-цата и след това съм го преинсталирал няколко пъти с уиндоус 7. На диск тръгва и когато се покаже инсталацията да избера език и т.н. отказва и блокира клавиатурата и мишката,а в биоса работи и при 7-цата върви без проблем.Възможно ли е да е заключен към 8? Отчаян съм тъй като тази 7ца не върви добре и искам да си върна предишния.Другия ми въпрос е чрез флашка какви са настройките в биоса с UEFI/Legacy и как да подкарам флашката.
      Багодаря предварително.
    • от Maria Green
      Здравейте, празнуващи и почиващи, и работещи, и разбиращи!
       
      Трябва ли да направя нещо особено във връзка с прикачения файл? Съществува ли проблем, анализирайки данните? 
       
      Странното е, че не разбирам нищо от снимката, а това ми се изписва щом включа лаптопа. 
       
      Ще се зарадвам на подробен съпорт.
       
       

    • от juveplu
      Ще разделя въпроса в  2 части
      1. Здравейте ,опитвам да инсталирам Windows 7  на SSD Samsung 960 Evo M.2 . но  като стигна до мястото да избера диск - там е празно .  Win 7  изписва че няма дискове за избор . Не го вижда .
      След това открих че има драйвер от  Samsung  за тези дискове и след като се инсталира  Win 7  вече го вижда . Но аз не искам само да го види като допълнителен диск . Аз искам да е единствен за да инсталирам  Windows  на него .
      Имаm един друг  SSD Samsung 850 Evo 2  инча външен ( не за дъно  M.2 )  и проблема го реших с интегриране на ъпдейт    Windows6.1-KB2990941    във инсталационното  ISO  и там всичко е на ред . 
      Но не откривам в кой ъпдейт е поместен този драйвер на  Samsung  за  SSD Samsung 960 Evo M.2 . Драйвера е  -  Samsung_NVM_Express_Driver_2.3  и го изтеглих , но когато се опитах да го интегрирам с   NTLite   програмата не го добавя защото не е  стандартен ъпдейт за  Windows .  Така драйвера не може да се добави . Той трябва да е в някой ъпдейт за  Windows  който да изтегля . Ако можете да ми помогнете ще съм много благодарен .
       
      2. Прочетох съвет във форум че трябва да разреша ъпдейтите и проблема ще бъде решен , а след това ще трябва да взема   файла   instalwim   и да го заменя в инсталационното  ISO . 
      Моя  Windows  е оригинален с продуктов ключ и ако взема    Instalwim  от друг по нов  Windos  в който проблема е решен няма ли да се обърка регистрирането във  Microsoft ?
      А и как се взима    instalwim   от вече инсталиран  Widows ?   няма вече такъв след инстаалацията .
      Може би решението е с добавяне на ъпдейти според първата част на въпроса ?
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.