Премини към съдържанието

Препоръчан отговор


Здравейте.Имам голям проблем..днес се прибирам и си включвам лаптопа и внезапно веднага след пускането ми се появиха няколко грешки(до сега никога не ми се бяха появявали).

Също така започва много да забива когато отворя някоя програма или Google Chrome.Драйверите на видео картата са най-последните.Много ще сам ви благодарен ако ми помогнете!

 

Ето снимки на грешките:

 

post-337839-0-73645900-1389294295_thumb.

post-337839-0-08034400-1389294304_thumb.

post-337839-0-92111900-1389294358_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Грешката е ясна индикация за проблем с видео драйвъра.Направи чиста преинсталация, като премахнеш из основи драйвъра с driver sweeper и след това инсталирай последният драйвър.Освен това, като допълнително решение можеш да пробваш да изключиш автостарт-а на излишните програми през msconfig.Понякога правят конфликт и се стига до тази грешка на Нвидия драйвъра!

 

p.s. Такава грешка макар и рядко е причинена и от голямо натоварване и прегряване, но там са други факторите.В какво състояние е системата в тази връзка?

Редактирано от luckyboy (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря ти много че отделяш от времето си за моят проблем ама не съм много на Тия неща и почти нищо не разбрах какво трябва да направя ! Може ли в малко по опростен вид да ми го кажеш ... и искам да питам моят проблем имали нещо общо с този :http://www.kaldata.com/forums/topic/218681-%D0%BD%D0%B0-%D0%BB%D0%B0%D0%BF%D1%82%D0%BE%D0%BF%D0%B0-%D0%BC%D0%B8-%D0%B8%D0%B7%D0%BB%D0%B8%D0%B7%D0%B0-%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D0%BE-%D1%81%D1%8A%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5/


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и искам да питам моят проблем имали нещо общо с този :http://www.kaldata.c...анно-съобщение/

Аналогичен е проблема с тоя разлика, че там става въпрос за Интел-ска карта, твойта e Нвидиа.

 

 

 

Може ли в малко по опростен вид да ми го кажеш ... 

Кое точно не ти е ясно?

Редактирано от luckyboy (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Еми попринцип горе долу ги чаткам тия работи .. но аз говорих и с господина ми по информатика и тоѝ ми каза че това или и от вирус или е от прегряване.Другото което ми каза е че ще си опита да го оправи с преинсталация или по лошо смяна на видео картата.Кажете си и вие мнението! :)

Редактирано от Lubomir Nikolaev (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Автора на темата ако не е в час ще се бори много с това . Трябва да се види температурата на тази карта след инсталация на коректния драйвер . Трябва да се прегледа какво и що работи на тази система . Това тук може да се направи , стига автора на темата да следва дадените му указания точно .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Реших да си решя проблема по най сигорния начин.Ще си занеса лаптопа в Зора и ще им обясна какво е станало и дано да го оправят. Вие какво ще кажете?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо ми се струва, че са инсталирани драйвъра за ATI(снимка1) и nVidia(снимка2) едновременно?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

Драйверите на видео картата са най-последните

Последните от къде? От производителя на видео картата, или от страницата за теглене на драйвери за вашият модел лаптоп на сайта на производителя му?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо ми се струва, че са инсталирани драйвъра за ATI(снимка1) и nVidia(снимка2) едновременно?

Първо, никъде не виждам да има дори помен от логото на АТИ. Второ, ако инсталаторът на АТИ не намери нужния хардуер просто изписва, че не е намерен хардуер на АМД и прекратява операцията, така че няма как да е инсталирал драйвери на АТИ, а да е с неВидия.

 

А това, че драйверите са най-новите нищо не означава и съвсем пък не означава, че са bug free.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо, никъде не виждам да има дори помен от логото на АТИ. Второ, ако инсталаторът на АТИ не намери нужния хардуер просто изписва, че не е намерен хардуер на АМД и прекратява операцията, така че няма как да е инсталирал драйвери на АТИ, а да е с неВидия.

 

А това, че драйверите са най-новите нищо не означава и съвсем пък не означава, че са bug free.

Погледни внимателно на първата снимка , прочети какво пише на съобщението и виж от долу малкия надпис ati .Това не си видял , но видял ли си че това е съобщение на центъра на решаване на проблеми в Уиндоус , а не инсталатор . Лого ли трябва за да се разбере нещо ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Погледни внимателно на първата снимка , прочети какво пише на съобщението и виж от долу малкия надпис ati .Това не си видял , но видял ли си че това е съобщение на центъра на решаване на проблеми в Уиндоус , а не инсталатор . Лого ли трябва за да се разбере нещо ?

Да, трябва. Защото ако това беше истински драйвер на АТИ щеше да има най-малкото логото на Каталист Центъра или поне щеше да пише AMD Co. - или нещо такова. А това, написано с малки буквички само "ati" ми прилича на фалшименто драйвер. Кой знае какъв вирус/троянец си е инсталирал с този уж драйвер. Когато центърът за решаване на проблеми ми поиска да затворя програма, той проверява подписа на тази програма и го показва него, а понякога ми показва даже и иконата на програмата. Ако няма подпис - показва името на екзето. Примерно: Thunderbird.exe. Фактът, че показва само 3 малки буквички, значи, че този, който е подписвал фалшименто драйвера идея си няма как точно изглежда подписът на АМД.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Спорове с теб няма да водя . Ти не различаваш системно съобщение от инсталационен процес , за втори път ти го казвам , замисли се ... Ако драйвер се инсталира през Диспечера на устройствата какво става ? Излизат лога и каталист ли ? Ако Уиндоус конфигурира драйвера на АМД след инсталация на ОС , какво , лога и каквото и да е на лице ли са ???? Няма такива неща. Погледни отново картинките и спри да пишеш за неща за които явно не си кой знае колко подготвен . Не желая да те обидя , но нещата който пишеш ги четат и други хора и най-малкото можеш да ги объркащ .Всеки който няма каталист и който не е имал лого при конфигуриране на видеодрайвера значи има проблем ли ????? Това е нелепо . Нещата който си описал ги има само и единствено когато се инсталира драйвера изцяло от стартиращ файл в пакета . На снимките инсталационен процес на АМД няма . Има системно съобщение при използване на Конзолата за решаване на проблеми в Уиндоус .Успех ти желая и хубав ден

Редактирано от PC doctor (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря ви за отделеното време. Проблемът се реши с преинсталиране.Можете да заключите темата!  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.