Премини към съдържанието

Препоръчан отговор


Лаптопа е HP Pavilion dv6000 с прцесор Intel.1. Разглобих го за почистване и при отвиване на две болчета (имат форма на гайки, но високи, не знам как по-точно да го обясня). И при отвиването им закачих нещо като интеграла, но много миниатурно. Обаче под това нещо имаше нещо друго запоено което си е там, но не е черно както това което падна. Ще прикача снимки, за да ви стане ясно. На него пише "Т4", с лупа см се мъчил да правя снимките, много е дребно.2. Въпреки това сглобих лаптопа и той тръгна, но се баваеше доста и видях че пише 1GB рам, а е с 2GB. И отворих капачето, едната платка не я бях наместил. Включвам пак и нищо, само премигват сензорите и перката за охлаждане прави някакъв опит да се завърти и дотам. Пробвах с друго зарядно, но явно не е там проблема.Дали прблема ще е в това нещо което съм откачил и дали ще може да се презапои?

post-216855-0-03029700-1390074629_thumb.

post-216855-0-10368600-1390074644_thumb.

post-216855-0-28478000-1390074659_thumb.

post-216855-0-43737200-1390074766_thumb.

post-216855-0-15574000-1390074778_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да размениш местата на платките и при включването изчакай максимум 2 мин. за да приеме рамта, ако не стане така пробвай по отделно плочките дали работят(може едната да е изгоряла при почистването). Старите лаптопи изискват време за да приемат рамта, при положени, че веднъж си пуснал лаптопа само с едната. Иначе това което си снимал не мога да го разпозная какво е. Когато сложиш двете ще ти се наложи няколко пъти да натиснеш бутона за включване, докато завърти вентилатора и да започне да работи системата. надявам се да е ясно това което обясних и успех !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвах, разменях, чаках и пак същото. Направих снимка на мястото където беше запоено това нещо. Оградил съм го, на него има ндпис "000". Около него има подбни части.

post-216855-0-40673300-1390128855_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това отлепеното е диод - дай го на някой да го запои . 

 

 

на него има ндпис "000". Около него има подбни части

 На отлепеното надписа не е ли Т4 ?

Редактирано от jonov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това отлепеното е диод - дай го на някой да го запои .  На отлепеното надписа не е ли Т4 ?

На отлепеното пише Т4, но беше върху това което съм оградил пише 000

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отлепено е от тук .

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отлепено е от тук .

Публикувано изображение

Да, точно от там.

Отлепено е от тук .

Публикувано изображение

Опа, или искаш да ми кажеш, че аз съм в грешка. И е било там където точно си посочил. Там където е останал тенол са били крачетата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От снимки и обяснения файда никаква . Просто информация и толкова . Нещата който са видни тук се оправят или от човек с познания и възможности или в сервиз . Вече се разбра че автора на темата не е внимателен в боравенето с тези неща . Вече е направил беля , за да не става по-голяма - решението съм го написал 2 реда по-нагоре .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От снимки и обяснения файда никаква . Просто информация и толкова . Нещата който са видни тук се оправят или от човек с познания и възможности или в сервиз . Вече се разбра че автора на темата не е внимателен в боравенето с тези неща . Вече е направил беля , за да не става по-голяма - решението съм го написал 2 реда по-нагоре .

Че аз съм виновен, така е. Не работя в сервиз и лаптопа си е мой. Исках да разбера дали лаптопа не иска да се включи заради въпросния диод. И да ще го занеса в сервиз, но проблема е че не съм в България, и трябва да знам поне от къде идва проблема, че тук се налага да се разтеглят локуми половин час докато се разберем кой какво иска. Защото за тях е по-лесно да отиде в магазина и нов. Ако си бях в България, нямаше да отварям никаква тема, а направо в сервиза.Благодаря все пак за информацията, беше ми много полезна.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Че аз съм виновен, така е. Не работя в сервиз и лаптопа си е мой. Исках да разбера дали лаптопа не иска да се включи заради въпросния диод. И да ще го занеса в сервиз, но проблема е че не съм в България, и трябва да знам поне от къде идва проблема, че тук се налага да се разтеглят локуми половин час докато се разберем кой какво иска. Защото за тях е по-лесно да отиде в магазина и нов. Ако си бях в България, нямаше да отварям никаква тема, а направо в сервиза.Благодаря все пак за информацията, беше ми много полезна.

Разбирам те напълно . Въпроса е че няма как да виждаш че си отлепил някаква част (компонент ) от дъното , и то особено на лаптоп , и да си мислиш че нещата ще са си както преди образно казано . Дали е щял да стартира или не е едно на ръка , дори да е стартирал , проблема може да се позиционира на друго място и т.н . Това което си отлепил се споява за 5 мин от опитен техник и не струва почти нищо , дори елемента да е заминал . Големия въпрос е да няма последващи проблеми .

 

Желая ти успех!  Дано всичко  приключи бързо и евтино !

Редактирано от PC doctor (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.