Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Здравейте! Най-напред да се извиня , ако темата не е за този раздел.

Имам следните компоненти :

дъно -  K9AGM4( http://www.msi.com/product/mb/K9AGM4.html) + вградено видео

рам - 2х 1 GB DDRII /800Mhz Kingston + A-Data

процесор - AMD Athlon Dual Core 5200+ 

захранване - DeLux 450 W

 

"Проблемът" се състои в това ,че като дам машина на режим " sleep" , вентилатора на процесора "не заспива" (върти).

Имате ли идеи ( влизах в биос-а и подобна настройка не видях) . Предварително благодаря.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж ACPI Standby State в BIOS-а дали е включено. Също, някой MSI дъна имаха проблем със sleep mode и се налагаше update на BIOS-а с по-нова версия.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виж ACPI Standby State в BIOS-а дали е включено. Също, някой MSI дъна имаха проблем със sleep mode и се налагаше update на BIOS-а с по-нова версия.

Благодаря , ще пробвам .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.