Премини към съдържанието

Препоръчан отговор


Здравейте! Имам един проблем... Като натисна десет бутон/притурки не ми се отваря менюто с притурки..Снощи го бях оправил с една програмка Tweaking Windows Repair но днес отново ги няма..Ако може малко помощ ;) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Еми аз ще си го сложа, но все пак ще чакам отговор за гаджетите ;) В момента си дръпнах брутално як скин за Rainmeter и съм с нея и един хубав BackGround и направо става....Бомба 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Снощи го бях оправил с една програмка Tweaking Windows Repair но днес отново ги няма..Ако може малко помощ ;)

Taзи програмка поправя,но после омазва системата повече,от колкото е поправила!Това не е единичен случай,с подобни програми.Причината,не само за този проблем,но и за доста други,които неминуемо ще се появят,е самата програма!

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е добре как да се справя... 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря ти.. ;) Вече работят ;) 

Благодаря и на всички които ми обърнаха внимание ;) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от Калин Карабойчев
      Здравейте приятели,
      На 14.04.2018г. Kaldata.com става на 15 години!
      Точно преди 15 години започнахме нашата „Мисия“, която в много моменти през тези години ни се е струвала „невъзможна“, но благодарение на Вас винаги сме намирали сили и начини да продължим напред.
      Вие направихте Kaldata.com най-големия и посещаван технологичен портал в България. През тези години Вие, нашите 250 082 потребители създадохте 158 652 теми в нашите форуми с 3 083 989 отговора в тях. Благодарение на вас, толкова много хора намериха решение на компютърните си проблеми. За тези години ние пък успяхме да публикуваме 126 121 новини и статии и да ви информираме за всичко, което се случва в необятния технологичен свят. Благодарим ви, че сте с нас през всичките тези години!
      Искаме да благодарим на всички наши потребители, клиенти, партньори и приятели, които ни се довериха и продължават да са с нас през годините. Обещаваме, че и занапред ще следваме вярната посока на развитие, така че всички вие, в нито един момент да не се замисляте дали сте направили правилния избор.
      Тук е мястото да благодарим и на тези, които са ни критикували през годините, защото и ние не сме безгрешни, а градивната критика ни показва допуснатите грешки и ни помага да ставаме все по-добри.
      Сега идва и нашия ред да кажем „Наздраве“ и да почерпим вас – нашите потребители.
      Хубаво е, че имаме празник, но още по-хубавото е, че в нашия празник участвате и всички вие – нашите потребители, клиенти, партньори и приятели, а също и празника не е само рожден ден, а рожден месец!
      Много ни се искаше персонално да почерпим всеки един наш потребител, но парти за 250 082 човека трудно можем да организираме … затова намерихме формулата да почерпим всички, като Ви подарим безплатен шест месечен VIP абонамент за нашия сайт, който можете да вземете по всяко време от днес до края на месец април.
      Със своя VIP Абонамент получаваш:
      Форум без никакви реклами.  5 пъти повече точки репутация, с които да гласуваш.  Табелка Специален потребител под аватара си.  Възможност да съхраняваш до 1000 лични съобщения в пощата си.  Специален различен цвят на ника ти, който те отличава от останалите.  До 50 мегабайта пространство за прикачване на файлове.  Използваш търсачката без да чакаш между честите търсения.  Възможност да отваряш и затваряш своите теми.  2 снимки, 3 линка и 5 реда в подписа ти.  Възможност да създаваш теми с Анкети в тях.  Възможност да прикачваш файлове към личните си съобщения.  Не чакаш между честите изпращания на лични съобщения. Достъп до специален VIP форум, в който можеш да се включиш в дискусии с администрацията на форума относно нововъведения и нови услуги касаещи целия сайт и форум. През целия месец април всеки, който желае може да се почерпи и да вземе своя VIP абонамент тук.
      Благодарим Ви, че сте с нас!
    • от asdfj
      Привет.От доста време насам имам проблем при инсталирането на уиндоус 8 на Lenovog50.Закупен е с 8-цата и след това съм го преинсталирал няколко пъти с уиндоус 7. На диск тръгва и когато се покаже инсталацията да избера език и т.н. отказва и блокира клавиатурата и мишката,а в биоса работи и при 7-цата върви без проблем.Възможно ли е да е заключен към 8? Отчаян съм тъй като тази 7ца не върви добре и искам да си върна предишния.Другия ми въпрос е чрез флашка какви са настройките в биоса с UEFI/Legacy и как да подкарам флашката.
      Багодаря предварително.
    • от Maria Green
      Здравейте, празнуващи и почиващи, и работещи, и разбиращи!
       
      Трябва ли да направя нещо особено във връзка с прикачения файл? Съществува ли проблем, анализирайки данните? 
       
      Странното е, че не разбирам нищо от снимката, а това ми се изписва щом включа лаптопа. 
       
      Ще се зарадвам на подробен съпорт.
       
       

    • от kafenceto123
      Здравейте!
      Натъкнах се на проблем, докато се опитвах да преинсталирам чисто Windows 10 на лаптопа си Lenovo Legion Y520. Първо доста странно е, че когато включа или рестартирам лаптопа нямам достъп до Setup менюто, което по принцип се отваря с F2. Второ, когато натисна F12 при рестарт и вляза в Boot Manager-а, флашката на която съм свалил Windows-а не е засечена. На екрана се показват само хард дискът, ссд-то, ако не се лъжа имаше още две опции, едната от които беше Network Boot, а другата изобщо не си я спомням. След доста терзания успях да вляза и в Boot Menu-то, като използвах Shift + "Restart" метода, но и там не открих флашката. След още дълги минути на недоумение открих, че все пак флашката ми става видима в Boot Menu-то, ако изляза, съхранявайки промените (F10), независимо дали съм правил такива. След като изляза, натискайки F10, отново лаптопът ме прехвърля в Boot Menu-то и флашката е видима, но когато я кача над всичко останало и изляза, Windows се стартира, както обикновено вместо да ме препраща в инсталационното меню на новия софтуер.
      П.С. Нямам опция Security Boot, появява се единствено, когато се появява и флашката и е "Disabled".
      Ако имате някакви идеи какво се случва, бих бил безкрайно благодарен да ги споделите! 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.