Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×
barnacle

Проблем с видео стрийм

Препоръчан отговор


Здравейте.

Имам проблем със стрийм видео клипове. Изразява се в това, че след около минута, минута и половина клиповете започват да насичат. Звукът си върви напълно нормално, но картината накъсва и се опреснява през 10-тина секунди. Независимо с кой браузър съм. Опера, Хром, IE, Мозила... Няма значение от кой сайт, няма значение с какъв плеър, резолюция (YouTube) и т.н. След минута започва насичането. Стрийминг видео или клипове няма значение... Ъпдейтнал съм флаш плеъра до последния. Нямам инсталирани плъгини за който и да е от браузърите. И тях преинсталирах многократно... Независимо от резолюцията пак насичат (с това изключвам хардуерен проблем, особено, че видео стартирано от РС-то си върви без проблем - HD филми). Така е от около месец.

Най-интересното е, че след като видеото започне да насича, натисна произволен клавиш на клавиатурата или просто размърдам мишката, нещата се оправят. След известно време пак става същото положение. Гледах настройките за "заспиване" и всичко останало от ОС-а свързано с това, напълно нормално е. Изключих всичко, пак няма промяна. Промених настройките, пак така. Става въпрос за Windows 8. Нямам никакви други проблеми с операционната система.

Някой има ли идея от какво може да се получава това или да не се мъча и да преинсталирам?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Звучи като проблем с Flash Player - през него ли гледате?

 

Ами до колкото знам, примерно youtube не ползва flash player? Но няма значение от кой сайт и с какъв плеър, он-лайн ли са засичат.Относно флаш плеъра, след като се появи този проблем първо с него пробвах да го реша, махнах го и пак го инсталирах. Няма промяна. Наскоро имаше ъпдейт, ъпдейтнах го, пак е същото. Посещавам много и различни сайтове за стрийминг видео, винаги е така.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Youtube има опция да показва видеото през HTML5, иначе по подразбиране върви през Flash.

HTML5 може да пробвате на този адрес: http://www.youtube.com/html5

и после пак от там да се върнете към Flash.

 

Коя версия на Flash ползвате? Пробвахте ли с по-стара?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Youtube има опция да показва видеото през HTML5, иначе по подразбиране върви през Flash.

HTML5 може да пробвате на този адрес: http://www.youtube.com/html5

и после пак от там да се върнете към Flash.

 

Коя версия на Flash ползвате? Пробвахте ли с по-стара?

HTML5 ми е активиран по подразбира в YouTube. Версията на флаш плеъра е 12.0.0.41 - последната. Флаш плеъра е активиран. Пробвах с последните две версии на Flash Player.

Публикувано изображениеПубликувано изображение

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хакери,

Така и не се оправиха нещата. Бутнах какво ли не, пробвах всичко разумно, логично и нелогично. Няма оправия. След преинсталиране, нещата са тип-топ!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

абсолютно същия проблем,но и дори след преинсталация проблема остава,независимо  с какъв WINDOWS 7 32 или 64 бита,сега съм с Windows 8.1 64 bit

ама пак след около 2 минути почва да се4е и като раздвижа мишката се оправя.

Бихте ли ми казали какъв точно windows ползвате и от къде точно сте го теглили,а най-добре и линк. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.