Премини към съдържанието

Препоръчан отговор


Привет колеги. Имам проблем с рутера от вчера и нямам интернет нито на компа, нито на лаптопа. Опасявам се от грешно свързване и настройки. Ето така е свързан рутера http://farm6.staticflickr.com/5494/12285277386_017ce56711_c.jpg така е свързан модема http://farm6.staticflickr.com/5521/12284866823_f42a2ccae6_c.jpg от какво може да е. Дали е от настройките незнам. На Windows 7 съм и го питах какъв е проблема, и ми изписа  Връзката между точката на достъп, маршрутизатора или кабелния модем и интернет е прекъсната. Моля ви помагайте, че пропаднах. Доставчика ми е blizoo, проблема е в мен не е централно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Привет колеги. Имам проблем с рутера от вчера и нямам интернет нито на компа, нито на лаптопа. Опасявам се от грешно свързване и настройки. Ето така е свързан рутера http://farm6.staticflickr.com/5494/12285277386_017ce56711_c.jpg така е свързан модема http://farm6.staticflickr.com/5521/12284866823_f42a2ccae6_c.jpg от какво може да е. Дали е от настройките незнам. На Windows 7 съм и го питах какъв е проблема, и ми изписа  Връзката между точката на достъп, маршрутизатора или кабелния модем и интернет е прекъсната. Моля ви помагайте, че пропаднах. Доставчика ми е blizoo, проблема е в мен не е централно.

Пробвал ли си с рестартиране на устройствата ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвал ли си с рестартиране на устройствата ?

Да гася, чакам 1 мин пускам, сигурно над 5,6 пъти и не става.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да гася, чакам 1 мин пускам, сигурно над 5,6 пъти и не става.

Хм, няма начин да нямаш интернет. Поне от снимките не ми изглежда да има нещо нередно. Ако имаш друг RJ-45 кабел, пробвай да замениш този който излиза от етернет порта на модема и влиза в този на маршрутизатора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо: Буксата в модема (на черния кабел за интернет) трябва да се подмени.Второ: Предполагам модема на близо раздава автоматични ИП адреси. Рутера ти настроен ли е да получава ИП по DHCP?


  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо: Буксата в модема (на черния кабел за интернет) трябва да се подмени.

Той че накрайника му е за смяна е за смяна, ама все пак нека пробва със замяна на етернет кабела на първо време.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо: Буксата в модема (на черния кабел за интернет) трябва да се подмени.Второ: Предполагам модема на близо раздава автоматични ИП адреси. Рутера ти настроен ли е да получава ИП по DHCP?

Е настройх го, както си му е реда, четох от интернет от сайта им, със динамично йп съм, и отдолу не ми излиза на WAN настройките никво IP дали може да е от това ?

Хм, няма начин да нямаш интернет. Поне от снимките не ми изглежда да има нещо нередно. Ако имаш друг RJ-45 кабел, пробвай да замениш този който излиза от етернет порта на модема и влиза в този на маршрутизатора.

http://farm4.staticflickr.com/3671/12285529574_2ab1878245_o.jpg колега я виж този май е скъсан, черния който влиза в модема ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е настройх го, както си му е реда, четох от интернет от сайта им, със динамично йп съм, и отдолу не ми излиза на WAN настройките никво IP дали може да е от това ?

http://farm4.staticflickr.com/3671/12285529574_2ab1878245_o.jpg колега я виж този май е скъсан, черния който влиза в модема ?

Свържете се с доставчика си да го оправи

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
http://farm4.staticflickr.com/3671/12285529574_2ab1878245_o.jpg колега я виж този май е скъсан, черния който влиза в модема ?

Определено е скъсан. Сигнализирай на доставчика да го прекримпнат. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! за да не отварям нова тема ще пиша в тази тъй като проблема е подобен. та брата е абонат на близу. живеем в една къща та той няма против да споделя нета си с мен. купиха рутер TP-Link и го свързаха, аз получих нет но на брата компа не комуникира с рутерра показва че е изключен кабела, а директно като му е включен кабела към модема има нет. къде е проблема в нашия случай?.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! за да не отварям нова тема ще пиша в тази тъй като проблема е подобен. та брата е абонат на близу. живеем в една къща та той няма против да споделя нета си с мен. купиха рутер TP-Link и го свързаха, аз получих нет но на брата компа не комуникира с рутерра показва че е изключен кабела, а директно като му е включен кабела към модема има нет. къде е проблема в нашия случай?.

Да не би да има някаква защита по мак адрес ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не би да има някаква защита по мак адрес ?

ами нямало уш така казват от близу. оня ден племенника половин час говорил с оператора следвал стъпките задавани от него но ефект няма

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ами нямало уш така казват от близу. оня ден племенника половин час говорил с оператора следвал стъпките задавани от него но ефект няма

Проверете настройките на LAN картата, и ако не са зададени статично от DHCP, отметнете чавките както е показано тук:

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проверете настройките на LAN картата, и ако не са зададени статично от DHCP, отметнете чавките както е показано тук:

Публикувано изображение

точно така са отметнати и на моя комп и на неговия

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

точно така са отметнати и на моя комп и на неговия

Не знам, но аз се изчерпвам от идеи вече. Пробвайте на друг порт на маршрутизатора, ако трябва и с друг етернет кабел.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не знам, но аз се изчерпвам от идеи вече. Пробвайте на друг порт на маршрутизатора, ако трябва и с друг етернет кабел.

и аз така мисля вече да не би да е от кабела. а пот маршрутизатор имате предвид рутера нали? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

някой друг да си каже мнението по проблема ни? може ли от бъгясал уин да е? племенника щото е готов да го преинсталне.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

някой друг да си каже мнението по проблема ни? може ли от бъгясал уин да е? племенника щото е готов да го преинсталне.

Малко вероятно, с оглед на това, че директно с кабела има нет.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

някой друг да си каже мнението по проблема ни? ...

 

По описаното до тук и аз клоня към проблемен кабел, който свързва рутера с компютъра. Пробвайте с друг.

Редактирано от exwol (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По описаното до тук и аз клоня към проблемен кабел, който свързва рутера с компютъра. Пробвайте с друг.

ами пробвах ме с два но същата работа.... аз вчера оправих проблема, свързах го с безжичния нет с wi-fi aдаптер. а само да питам възможно ли е да е от самата мрежова карта?.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ами пробвах ме с два но същата работа.... аз вчера оправих проблема, свързах го с безжичния нет с wi-fi aдаптер. а само да питам възможно ли е да е от самата мрежова карта?.

 

Принципно е възможен проблем с мрежовата карта, но нали казвате, че с директно вързан кабел, няма проблем

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Принципно е възможен проблем с мрежовата карта, но нали казвате, че с директно вързан кабел, няма проблем

да това е така и аз това се чудя защо при дирекно има  а с рутера няма връзка. а моя кабел е дълъг поне 15 метра от втория етаж до първия етаж външно върви компютрите ни са един над друг моя като го бодна в рутера комуникира а неговия не реагира

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

да това е така и аз това се чудя защо при дирекно има  а с рутера няма връзка. а моя кабел е дълъг поне 15 метра от втория етаж до първия етаж външно върви компютрите ни са един над друг моя като го бодна в рутера комуникира а неговия не реагира

 

Чакай да уточним, че аз нещо не разбрах и съвсем се обърках. Ако сложите директно кабела, които идва от доставчика в проблемния компютър, има ли интернет?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Чакай да уточним, че аз нещо не разбрах и съвсем се обърках. Ако сложите директно кабела, които идва от доставчика в проблемния компютър, има ли интернет?

да, от модема -> проблемния комп има нет. модем -> рутер -> проблемния комп няма нет.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.