Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Здравейте, искам да ви попитам, дали има начин като получа SMS на Nokia C7 и съм изключил всякакви звуци и мелодии, да не чувам през 2-3 минути един тих звук за известяване на това, че съм получил SMS. Когато имам пропуснато обаждане го няма този звук, той е само при получен SMS. Знам, че е опция да го дам на off, но искам да ми е включен телефона, но да не получавам това дразнещо известие през няколко минути, особено сутрин когато спя. Това е на профил "без звук" и "среща" като пробвах да създам и нов профил, като изключих всички възможни звуци и пак не става. Благодаря предварително.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В тези два профила сигурен ли си, че си забранил звука за SMS. Пробвай дали имаш и опцията за SMS да не се слага въобще мелодия. Виж също оцията това да не е вид вибрация.

Редактирано от Emokostov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

В тези два профила сигурен ли си, че си забранил звука за SMS. Пробвай дали имаш и опцията за SMS да не се слага въобще мелодия. Виж също оцията това да не е вид вибрация.

Всичко ми е изключено в тих режим, няма вибрация, няма тон за SMS и тн, но уви този звук го има след SMS не мога да разбера как става това...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всичко ми е изключено в тих режим, няма вибрация, няма тон за SMS и тн, но уви този звук го има след SMS не мога да разбера как става това...

Остава варианта за софтуерен проблем. При ресет на телефона в заводски настройки пак ли го има?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Остава варианта за софтуерен проблем. При ресет на телефона в заводски настройки пак ли го има?

Това с ресета не съм го пробвал, но така няма ли да се наложи всичко да се настройва на ново. А и не съм убеден, че това ще помогне. Дали няма друга опция някаква?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това с ресета не съм го пробвал, но така няма ли да се наложи всичко да се настройва на ново. А и не съм убеден, че това ще помогне. Дали няма друга опция някаква?

Да ще се наложи да си настроиш всичко отначало. Не съм срещал този проблем. Има 2 варианта: Или го оставяш така ако всичко друго работи и свикваш с този проблем или започваш да го ръчкаш ( ресетване, преинсталиране, Update на ОС, дори и носене в сервиз).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.