Премини към съдържанието

Препоръчан отговор


Здравейте , имам проблем със рендването  в програмата . Значи като си обработих клипа и като цъкна на Render as  правя му там 5 Mbps HD 720-25p Video [ да отбележа тук че съм го пробвал и на други формати , но пак дава същия резултат ].... зарежда ми до 15 % и ми изписва The system is low on memory . You may be able to reduce memory usage by closing other application . Ще сложа снимки доло, за да се орентирате по лесно  .  ;)  Помогнете ми ако можете , че видеото трябва да го кача днес във yoututbe . Благодаря предварително ! 

post-286763-0-35559300-1391791931_thumb.

post-286763-0-52581500-1391791947_thumb.

Редактирано от DarkStar1 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не ти достига оперативна памет, и затова програмата не може да завърши процеса на записване. Както си го пише, спри излишни програми.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не ти достига оперативна памет, и затова програмата не може да завърши процеса на записване. Както си го пише, спри излишни програми.

еми ейсега ще спра всички програми ще оставя само sony vegas-a да работи  да видим какво ще стане , защото миналата година като съм работил с нея не ми е правила такъв проблем . 

Пробвах, но пак не става .. стига до 15%  и ми излиза това прозорче кадето пише , че оперативната ми памет е слаба .  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

еми ейсега ще спра всички програми ще оставя само sony vegas-a да работи  да видим какво ще стане , защото миналата година като съм работил с нея не ми е правила такъв проблем . 

Пробвах, но пак не става .. стига до 15%  и ми излиза това прозорче кадето пише , че оперативната ми памет е слаба .  

Пробвай с преинсталация на програмата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай с преинсталация на програмата. 

и пак не става , спира до 15-16 % и край . 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей, провери дали диска, в който е инсталирана програмата има поне 5-10% free space, надявам се това да помогне, защото на мен ми се е случвало също, но с друга програма.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.