Премини към съдържанието

Препоръчан отговор


Здравейте! На рутер D-Link Dir-600 съм и хостя сървър.. поради тази причина трябва да си отворя портовете, но когато напиша 192.168.цифра.цифра и другите цифри ми пише ''Ами сега! ..... не може да се свърже с 192.168.цифра.цифра.. Тук не ме пуска.. Влизам си от външното ип което го пише в myip и въвеждам ип-то и тогава ме пуска, но защо не ме пуска с 192.168.цифра.цифра? Нарочно пиша 'цифра' вместо него си пиша цифрата 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защото си му развалил настройките, сигурно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Играл си си със настройките му. Върни всичко по default с reset.

Ако те пуска от публичният ти адрес до уеб интерфейса на рутера - това е проблем, сериозен откъм сигурност. Най-вероятно си пуснал Remote administration в най-отвратителната му форма.

Редактирано от programings (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

реснах ама не става...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

къде точно е проблема, като въведеш 192.168.1.1 не ти дава да вкараш паролата, или не знаеш паролата ?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

знам си всичко и парола и ми дава да вавеждам, но просто не мога да вляза 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.