Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


така преинсталирам си Win-a от флашка и първия път нещо се прецака и започнах на ново нo usb ми изчезна от boot menu-to в биоса всичко е на enable za USB  някакви идеи ако има казвайте

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Като начало модела на дъното.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Зареди дифоулт настройките на биоса, и пак задай флаша като първо бутващо устройство.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тази флашка с каква програма е правена, и читав ли е имиджа на ОС ?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Програмата  e WinSetupFromUSB_0-2-3 а и веднъж я прочете

Добре а имиджа на ОС читав ли е ? Ако е от някой торент, то често подобни проблеми са породени от това.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Подобни теми

    • от kafenceto123
      Здравейте!
      Натъкнах се на проблем, докато се опитвах да преинсталирам чисто Windows 10 на лаптопа си Lenovo Legion Y520. Първо доста странно е, че когато включа или рестартирам лаптопа нямам достъп до Setup менюто, което по принцип се отваря с F2. Второ, когато натисна F12 при рестарт и вляза в Boot Manager-а, флашката на която съм свалил Windows-а не е засечена. На екрана се показват само хард дискът, ссд-то, ако не се лъжа имаше още две опции, едната от които беше Network Boot, а другата изобщо не си я спомням. След доста терзания успях да вляза и в Boot Menu-то, като използвах Shift + "Restart" метода, но и там не открих флашката. След още дълги минути на недоумение открих, че все пак флашката ми става видима в Boot Menu-то, ако изляза, съхранявайки промените (F10), независимо дали съм правил такива. След като изляза, натискайки F10, отново лаптопът ме прехвърля в Boot Menu-то и флашката е видима, но когато я кача над всичко останало и изляза, Windows се стартира, както обикновено вместо да ме препраща в инсталационното меню на новия софтуер.
      П.С. Нямам опция Security Boot, появява се единствено, когато се появява и флашката и е "Disabled".
      Ако имате някакви идеи какво се случва, бих бил безкрайно благодарен да ги споделите! 
    • от El Shaarawy92
      Имам един Dell Vostro 1000. Проблемът е, че просто не стартира. Стига до зареждането на Win 7,когато излизат четирите цвята (логото на Win)   и трябва да напише starting windows, но стига до там и се рестартира. Ако го накарам да спре да се рестартира, през менюто, в което се влиза с F8, ми излиза син екран и error  - 0x0000007b, ако пробвам safe mode - се рестартира след loading classpnp.sys. Не иска да буутва от флашка, пише media failure - check cable,  затова сложих харда на друг лаптоп и инсталирах там windows 7, като на него системата тръгна без проблем. Правих всички тестове, които има в системата и не откри грешки. BIOS-а е доста стар и няма опция за  бутане на UEFI/Legacy boot, имате ли някакви идеи?
    • от Ndishev
      Трлевизора е Toshiba 32av933g
      Свързвам таблета към телевизора (като усб памет) разпознава го като мултимедийно устройство но като ми иьлезнат директориите  с "снимки" "музика" и "филми" не ми дава да отворя нито една от тях. 
      Свалих файлове в формати avi, xvid, mp4 и др. Пробвах в няколко директории да преместя но не намира нищо. 
       Пробвах с DivX регистрация (ако случайно е от там проблема) но ми иска да кача файла който се сваля на телевизора. 
      Телевизора беше на ремонт но имаше проблем с рамта и техника каза, че няма проблеми с usb-то. 
      Някой дали си има идея как мога да подкарам някое филмче или да отворя снимките? 
      Нямам под ръка флашка но не мисля че е проблем като пускам през таблет като usb памет. 
    • от Koobenot
      Имам технически проблем с TV STAR T910 USB PVR, когато постая USB Flash в устройството, флашката загрява и в рамките на няколко седмици спири да работи. Изваждайки я цялата пари. Опитах се да свържа флашката към устройството посредством USB 2.0 A Male - A Female кабел (като този), с цел да не загрява, но през кабела не я разпознава. Идеи как мога да отстраня проблема? Възможно ли е да не се подават 5V на конектора за Flash памет, защото свързвайки същата флашка посредством кабела към PC, си работи нормално?
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.