Премини към съдържанието

Препоръчан отговор


Здравейте :) имам проблем който го прави много рядко.... единия син екрен се появява, когато на компютъра не се прави нищо ( не е в Sleep Mode или хибернация и т.н. ) Другия е още по рядък и се появи като отворих един клип да гледам в youtube..... Тествал съм рам памета няма грешки! Видето също с 3Д Марк и Unigine Heaven,минава тестовете без проблеми! Грешката която дава е:

The computer has rebooted from a bugcheck. The bugcheck was: 0x00000116 (0xfffffa8008b194e0, 0xfffff88006a61d88, 0x0000000000000000, 0x0000000000000002). A dump was saved in: C:WindowsMEMORY.DMP. Report Id: 021514-15802-01.  EventViewer

 

 

Това е грешката която ми дава като отворих клипа в youtube! ако някой може да помогне ще съм му благoдарен!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това на каква машина е? Лаптоп? Пробвай да обновиш драйвера на видеокартата. Ако си с последна версия, пробвай по-стара. Кога е инсталиран уиндоуса?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте :) имам проблем който го прави много рядко.... единия син екрен се появява, когато на компютъра не се прави нищо ( не е в Sleep Mode или хибернация и т.н. ) Другия е още по рядък и се появи като отворих един клип да гледам в youtube..... Тествал съм рам памета няма грешки! Видето също с 3Д Марк и Unigine Heaven,минава тестовете без проблеми! Грешката която дава е:

The computer has rebooted from a bugcheck. The bugcheck was: 0x00000116 (0xfffffa8008b194e0, 0xfffff88006a61d88, 0x0000000000000000, 0x0000000000000002). A dump was saved in: C:WindowsMEMORY.DMP. Report Id: 021514-15802-01.  EventViewer

 

 

Това е грешката която ми дава като отворих клипа в youtube! ако някой може да помогне ще съм му благoдарен!

 

 

Врачката на форума е в почивка. Кажи каква е ОС, browser, хардуера etc.

Редактирано от Greak (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

OC-Windows 7 x64,Browser-IE,CPU-AMD FX 6300 (3.50Ghz) 6 cores,GPU-AMD Sapphire 7850 OC 2GB,8 GB RAM,дъното е Gigabyte 970a-UD3.Линдолса е преинсталиран наскоро,видео драйвера е последния и нищо не е овърклокнато!

Редактирано от Simo90 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам и още един проблем..... на Call of Duty Ghost,ми падна ФПС-то с 10-12 след като си преинсталирах линдолса..... какво е тва незнам :/ някой ако може да помогне....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от ken.s
      Докато сърфирам, независимо с кой от трите браузъра, ми излиза през неопределен интервал от време прозорец, на който пише за грешка, която не знам как да поправя или премахна. Качвам снимка  с надписа...  Моля за помощ. Благодаря предварително на всеки, който ще се отзове на молбата ми за помощ. Все още съм на XP.

    • от Ndishev
      Здравейте съфорумници. Имам огромен проблем със отвратителния рутер на Виваком.
      Рутера трябва да е някакъв модел Huawei amartcom. Ще приложа снимка.
      Та едвам намерих как да влеза в настройките на рутера
      192.168.1.1 
      User - root
      Pass - vivaNETway
      И идва огромния проблем, че при въвеждане на потребителско име и парола за достъп към comnet просто не се получава. Трия DNS на виваком трия всички автоматични настройки и просто нета не тръгва.
      Не ми се вярва да не мога да подкарам друг интернет на рутер който е взет от виваком. Купих рутера втора употреба щот ми допадна но не знаех, че е толкова проблемен.
      Някой ако може да помогне.


    • от Xshg
      Когато го включа ми изписва
      Intel undi,pxe-2.1(build 003)
      Copyright (c) 1997-2000 intel corporation
      This product is covered by one or more of the following patents:us6,570,884,us6,115,776 and us6,327,625
      Realtek pcie gbe family controller series v2.61 (01/07/15)
      Pxe-e61 : media test failure , check cable
      Pxe-mof: exiting pxe rom. No boot device --insert boot disk and press any key
       
       
      И не ме пуска да вляза в биос

    • от Freem@n
      Здравейте, Проблема ми е, че когато копирам файлове от твърдия диск към друг външен например - ми дава грешка "Не може да се чете от файла или диска източник" вероятно има лоши сектори... решението ми засега е само да ги изтеглям директно на външния диск. Става въпрос за филми, големи по 25 ГБ например.
      Досега опитах с:
      Dead Disk Doctor Unstoppable Copier UltraCopier Extreme Copy Fast Copy ... и може би и още 1-2, но без успех.
      Вие знаете ли някоя програма от опит, която да се справя с такива проблеми ? Вероятно файловете не са записани както трябва, диска има лоши сектори и т.н..., уж ги поправих с HDD Regenerator, но това не помогна.
      Намерих само една подобна тема, на 10 години: 
      Благодаря.
       
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.