Премини към съдържанието
klaris

как да настроя скапания D-link Di-524, моля за помощ!

Препоръчан отговор


Имам рутера от известно време, така и не успях да се справя с настройките :(

Днес наново опитах, уж четох много, но резултата е такъв :

http://www.4shared.com/download/cddIYackba/ScreenHunter_01_Feb_16_1910.jpg

нямам представа какво още да правя по настройките, виждам сигнала, свързвам се, но нямам достъп до интернет :(

Редактирано от klaris (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря, Staner, тези инструкции ги имам, въпреки всичко резултата се вижда по-горе :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

МАК адреса клониран ли е? Има вероятност доставчика да припознава по МАК и заради това да не тръгва нета.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

МАК адреса клониран ли е? Има вероятност доставчика да припознава по МАК и заради това да не тръгва нета.

не знам :mad:

ето скрийншотове:

Публикувано изображение

Публикувано изображение


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мхм, значи да разбираме ли, че доставчика назначава ИП-то динамично? Ако е така, махни записите за DNS. Да не са останали от предишна настр. и това да прави проблеми.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мхм, значи да разбираме ли, че доставчика назначава ИП-то динамично? Ако е така, махни записите за DNS. Да не са останали от предишна настр. и това да прави проблем

знам само, че нямам статично ИП...всички настройки аз ги правих по информация от мрежата...Как да процедирам сега?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз примерно съм на PPPoE връзка с юзер и парола и само тях пиша след което само си клонирам мак адреса от компа на рутера и всичко тръгва. Никакви DNS не пиша защото то си ги взима само.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

знам само, че нямам статично ИП...всички настройки аз ги правих по информация от мрежата...Как да процедирам сега?

 

При това положение махни записа за DNS, запамети и дай снимка от таба Status

Редактирано от exwol (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Днес говорих с доставчика, оказа се че имам реален IP, въведох си IP, Subnet, Gate, DNS и другите подобни, и всичко беше прекрасно!..... Но,... имах нет около 4 часа...Сега пак нямам, пак ми излезе жълтия триъгълник с удивителната на мрежата и нямам достъп :( Явно още нещо се прави по настройките, имате ли идеи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Днес говорих с доставчика, оказа се че имам реален IP, въведох си IP, Subnet, Gate, DNS и другите подобни, и всичко беше прекрасно!..... Но,... имах нет около 4 часа...Сега пак нямам, пак ми излезе жълтия триъгълник с удивителната на мрежата и нямам достъп :( Явно още нещо се прави по настройките, имате ли идеи?

 

Да поправим някой неясноти. Такова понятие като реален ип адрес няма. Вероятно имаш предвид публичен ип адрес. Та той доставчика ти предполагам по описаното от теб ти назначава статичен (статичен защото си въвеждал ръчно в рутера) публичен адрес. След като си въвел данните нета е тръгнал. Възможни проблеми са, рутера да сдава багажа. След рестарт оправя ли се?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.