Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×
Hristo_kolev

Проблем със компютър със дъно GA-7ZMM,процесор AMD Duron 800mHz

Препоръчан отговор


Ето и проблема който ми излиза във биос

-searching for boot record from floppy..not found

searching for boot record from SCSI..not found

 

drive not ready

insert boot diskette in A:

press any key when ready_

Редактирано от Hristo_kolev (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

сменете батерията на дъното.

после влезте в биос с клавиша del и го настройте отново: дата, час, какви устройства имате, откъде да зарежда и т.н.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Провери да хард диска да не е разкачен и дали въобше биос го вижда като устройство . Също така виж в Boot Options какви възможности са зададени.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Настройките на БИОС са отишли по дяволите . Вероятността батерията да е заминала към ловните полета, както е казал krassleto  - 100 % .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.