Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Здравейте, от вчера гледам, че едното ми ядро на процесора ми изчезна ?!?! Мислех да не е някакъв вирус или нещо друго софтуерно, преинсталирах ОС и бавно форматиране на дяловете, но уви. Мислех, че нещо в Bios  се е бъгнало и го ресетнах от джъмпера на дъното, пак нищо. Рових се в настройките му, изключих EIST, пак същото... До преди 2 дни нямах проблеми. Ето останалата ми конфигурация:

 

Motherboard: 945GCM5-F V2 - http://goo.gl/Khjzml

CPU: Intel Core 2 Duo E6600

RAM: 2 + 1 GB DDR2

Video: Integrated Intel GMA950 / 400 MHz

HDD: Seagate 160 GB SATA-II

За друго не се сещам.

 

По принцип всичките ми лаптопи и компютри са слаби, и не ми е нужен двуядрен вече, но cs-а лагва в по пълен сървър и полудявам.  :mad:  Иначе разлика почти няма.

 

 

П.П.: Не знам дали това е правилния раздел, чудех се много.

Редактирано от Greak (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отваряш msconfig, и търсиш това:

Публикувано изображение

 

Това го знам, но и то в този случай не помага:

 

1. http://i.imgur.com/V72CCPM.png

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хм, не знам. Пробвай с връщане настройките на биоса на дифолт дали ще има ефект.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хм, не знам. Пробвай с връщане настройките на биоса на дифолт дали ще има ефект.

 

Пробвал съм вече. Възможно ли е нещо процесора да се е повредил ? Все пак не е първа младост...

Редактирано от Greak (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някой ? :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Освен да пробваш процесора и на друго дъно, друго не знам какво да те посъветвам.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Освен да пробваш процесора и на друго дъно, друго не знам какво да те посъветвам.

 

Ще се поразпитам тук там... Друг избор нямам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мда. С такова чудо не съм се сблъсквал. :(

 

Нито пък аз, но проблема имам чувството, че се появи когато минах на вграденото видео, външното го махнах защото перката му е много шумна а нямам нужда от видео мощ, само cs-а да върви... :D Сега ще пробвам да сложа външното видео.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Че видеото пък какво общо ще има в цялата работа не схващам, ама щом пък се съмняваш в нея, нищо не ти пречи да пробваш.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Че видеото пък какво общо ще има в цялата работа не схващам, ама щом пък се съмняваш в нея, нищо не ти пречи да пробваш.

 

Не, но преди 2 дни го махнах и от 2 дни двуядрения ми процесор е едноядрен... И с външно видео няма промяна...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как така ще изчезне едно ядро не разбирам, просто някакъв бъг ще да е. :ohmy:

Сега се сетих нещо друго - свали си някаква Linux дистрибуция (live версия), бутни, и провери там как изглеждат нещата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как така ще изчезне едно ядро не разбирам, просто някакъв бъг ще да е. :ohmy:

Сега се сетих нещо друго - свали си някаква Linux дистрибуция (live версия), бутни, и провери там как изглеждат нещата.

 

И в Linux е едно ядро.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вече започвам да се съмнявам за някаква хардуерна повреда - дали в самия процесор или дъното обаче си нямам на идея.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вече започвам да се съмнявам за някаква хардуерна повреда - дали в самия процесор или дъното обаче си нямам на идея.

 

Да и аз така си мисля, но надеждата, че е някоя опция от Biosa все още ме държи в нормално настроение.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да и аз така си мисля, но надеждата, че е някоя опция от Biosa все още ме държи в нормално настроение.

Хубаво разгледай да не би нещо да е пипнато там. Ако няма ефект, просто пробвай процесора на друго дъно/пробвай друг процесор на твоето дъно. Така ще разбереш къде е проблема.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Погледни в Device manager какво пише за Computer.Дали е ACPI MultiProcessor или Uni-processor PC ?

Но пък щом и под Linux е само едно, явно няма да е това.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако си от София, ако искаш пиши. Имам няколко дъна и процесора на 775 и може да пробваме. В случай, че ти нямаш.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Погледни в Device manager какво пише за Computer.Дали е ACPI MultiProcessor или Uni-processor PC ?

Но пък щом и под Linux е само едно, явно няма да е това.

 

http://i.imgur.com/6Zh9yT0.png

 

Ако си от София, ако искаш пиши. Имам няколко дъна и процесора на 775 и може да пробваме. В случай, че ти нямаш.

 

Имам един приятел със с.775, чакам го да дойде на линия. Все пак ако не се съгласи ще се чуем. Благодаря за предложението. :)

 

Ако не си, със последната версия на БИОС-а го актуализирай.

 

Последна е.

Редактирано от Greak (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е ти пък как разбра, че ти бачка само на едно ядро ?

В Device Manager-а колко ядра ти показва ? (графите за натоварване на всяко ядро)

Като гледам аида-та ти засича 2 ядра на процесора.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е ти пък как разбра, че ти бачка само на едно ядро ?

В Device Manager-а колко ядра ти показва ? (графите за натоварване на всяко ядро)

Като гледам аида-та ти засича 2 ядра на процесора.

 

Тя ги показва, ама в Task Manager-а и в msconfig Има само едно, а и разликата се усеща много в HD клипове.

Редактирано от Greak (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Колега, пробвай да сложиш стар BIOS  или да презапишеш тоя. Аз съм имал проблеми с моите процесори, но BIOS  нещо се обърква. Това става понякога след мои тестове, понеже обичам да пускам процесора я с едно, я с две, я с 4 ядра, я с HT, я без TB. И в един момент BIOS  отказва да променя настройките и решението е или изваждане батерията на BIOS  или преди това съм имал успех с инсталация на стара версия на BIOS, пък после ако се налага, си връщам новата.  И макар в BIOS  да ми показва, че процесора трябва да работи с 2 ядра, то той си работи примерно с 4. Същото понякога е и с RAM  паметта. уж задавам тайминги CL9,  а тя си кара на CL11.. 

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

в msconfig Има само едно

Тогава махаш отметката на Number of processors и след рестарт трябва да ти заработи на две ядра или поне да ти се покажат две ядра в msconfig и пак да си го зададеш --> още един рестарт

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Горещи теми в момента

  • Подобни теми

    • от O.o o.O
      Здравейте на следната конфигурация и трябва рам и захранване, бихте ли ми предложили такива.
      CPU: I5-8400
      MB: GB b360 aorus gaming 3 WiFi
      RAM:
      HDD: 1TB HDD sedate baracuda
      Case: coolermaster masterbox 5 msi edition
      PSU:
      1• EVGA 550 B3 550w bronze
      2•Corsair VS series vs650 650w bronze
      3• или нещо по-добро в ценовия диапазон до 140лв
      GPU: 1060 6 gb EVGA SC 3/6gb (още не съм решил коя ще взема, но май ще е 6)
       
      Поздрави 
    • от Nedkych
      Здравейте. Мога ли да изкарам правилен тест със свален множител на процесора (fx8350) Причината е, че единствено с прайма температурата на процесора ми се вдига извън норми и не искам да карам продължителен тест така. Та се чудех дали множитела може да повлияе на резултата ако е смъкнат наполвина... така поне не грее. И един малък втори въпрос, аз нали понеже съм "спЕцИаЛиСт"   Бях решил да свяла CPU Bus freq. ама е така без да пипам нищо друго  и след като компа се рестартира се зачудих абе дали аджаба нетрябваше да сваля и vcore, дали няма да си опека процесора от underclock?  Благодаря ви предварително  
    • от Кристиян Кръстев
      Здравейте искам да попитам дали този процесор amd fx4300 и рам kingston hyperx 4gb ddr3 1600mhz black ще тръгнат ли на asrock n68c-gs fx по-принцип пише че ще тръгне ама изисква биос версия p1.30 а аз съм на p1.40 та видех че има програма за ъпдейт в сайт-а им ама да попитам че като се инсталира се дава default settings на биос-а а не знам да не се правят някакви настройки после  
    • от Raze
      Понеже вече не мога да влизам в един друг подобен форум (бан заради коментиране на работата на модераторите), си пускам питането и тук.
      Конфигурацията ми е следната (от подписа)
      MB:LENOVO 25522C8,Xeon E3-1225 v2,4x4 GB DDR3-1600,CM Hyper 412S,Thermaltake SmarHDt DPS G750W,Samsung 850 EVO 500GB, ST3000DM001,WDC WD5000AAKx2 RAID0,ASUS DRW-2014L1T,Asus Strix GTX970,Panasonic TX-L42ET60E
      Дъното е от workstation Lenovo E31 Tower, ползвам преходник за захранването и така съм включил това захранване Thermaltake. Проблема е следния: понякога, при голям товар на процесора се получава замръзване от 2-3 секунди и след това примигване на екрана с грешка в драйвера на NVIDIA. Драйверите постоянно са обновявани с последните от NVIDIA, операционната система е Windows 10 PRO - лицензирана е, лиценза е вграден в BIOS, който съм го обновявал последно лятото с последна версия от тази година от сайта на Lenovo. Замръзването се появява много рядко - 1-2 пъти седмично (може и 3-4, но това е още по-рядко) и го има от доста време. Най-често ми се случва като ползвам Android Studio при зареждане/компилиране на нов проект от папка с готови проекти, получава се и при опит за затваряне на андроид емулатор, който пак съм стартирал през Android Studio - qemu. Понякога самото затваряне на емулатора товари процесора на максимум в продължение на 10-15 секунди, което най-вероятно предизвиква и проблема. Случвало ми се е и при тест примерно с Aida64 или някоя друга програма, която "претовари" процесора. След това всичко си работи нормално. Днес за пръв път го направи това и компютъра просто "заби" - всичко замръзна, не се движеше и курсура на мишката. Изчаках около 40 секунди и го ресетнах със съответния бутон, след това всичко си беше нормално. Няма никакви грешки в event viewer, освен тези за видео драйвер, които ми ги изписва и windows с 'балон' долу - дясно. Нова инсталация правих преди около 4-5 месеца, като ISO файла е теглен от сайта на Microsoft, ползвам го и на лаптопа и там нямам никакви проблеми. Според мен проблема е от хардуерно естество, защото го има откакто ползвам тази машина (взех я втора употреба преди година и няколко месеца). Най-странното е, че никога не ми е правило такъв проблем и при най-тежките игри, при които процесора постоянно е бил 100% натоварен, дори и с максимален клок на видеокартата всичко си върви перфектно. Дъното съм го гледал за надути кондензатори - няма такива, SMART статуса на системния диск е перфектен. Единствено не съм пробвал да извадя видеокартата и да ползвам вграденото видео, но не ми се занимава засега чак толкова. Някой ако има идеи какво може да е, моля да споделя. Всякакви тестове, които съм пускал на компютъра, минават без проблеми. Съответно и температурите са в нормата (процесора никога не е минавал 67-68 градуса, дори и лятото и това е при игра, видеокартата в "спокойно" положение е под 40 градуса в повечето случаи).
    • от MaDCoW
      Здравейте, искам да попитам каква видео карта бихте ми препоръчали за следната конфигурация: Процесор AMD A4 6300 apu with radeon HD graphics 8370D, 6GB RAM, захранване 500W. Примерно ако си взема ( една от евтините карти ) Gigabyte NVIDIA GeForce GT 730, 2048MB, DDR3 какво би станало? Защото четох на някои места, че няма много файда ако си взема по-бюджетна карта..? 
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.