Премини към съдържанието

Препоръчан отговор


Здравейте ! Преди да си преинсталирам Уиндоус-а програмата си работеше. След преинсталацията от версия 2.95/ 3.0/1 не иска да се отвори !

 

Излиза ми това съобщение ;

 

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какво да се направи е написано в съобщението за грешка. Мързела е голямо нещо...

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Деиснталирай програмата с CC Cleaner, свали нова версия и я инсталирай.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Деиснталирай програмата с CC Cleaner, свали нова версия и я инсталирай.

Поне трипъти съм е премахвал/слагал и пак същата грешка ми дава !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инсталирай я в друг дял, ако пак не стане, изчисти регистрите с програма. Не е нужно да е в този ред.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нищо не стана !

 

Изчистих с програмите CCleaner/Advanced SystemCare и после инсталирах в (D:) не стана. После е инсталирах в (E:) и там не стана :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

До сега не бях ровичкал там, но като се налага..... :D

 

Имам 4-ри Error-a (Aplication)може ли да ги изтрия,или не може ? 

 

А във (System) над 50  :ohmy:

 

Какво да ги правя ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

До сега не бях ровичкал там, но като се налага..... :D

 

Имам 4-ри Error-a (Aplication)може ли да ги изтрия,или не може ? 

 

А във (System) над 50  :ohmy:

 

Какво да ги правя ?

 

Като ги изтриеш само ще унищожиш информацията за това, от какво са се получили.

Не е важен броят им а за какво се отнасят.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай portable версия на програмата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мисля за преинсталация ! 

 

Ако някой ден инсталирам друга програма може пак да ми направи проблем !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най напред деинсталирайте въпросната програма и почистете с инструмент като пр. CCleaner. 

Рестартирайте системата и качете или актуализирайте framework и C++

Инсталирайте отново въпросната програма

 

Не се уточнява и с каква ОС е проблема, но ако е причинен от ХР, то най вероятно e последната версия на въпросната програма да изисква и SP3

Редактирано от Black Power (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вчера си преинсталирах Уиндоус-а и сложих 3.0 и пак ми даде същото съобщение - слагам старата защото новата не ми допада ! 

 

Днеска инсталирах 3.3.2 и програмата тръгна  :yanim: 

 

Благодаря на всички които се опитаха да ми помогнат :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.